collapse collapse

* Ereignis-Kalender

November 2019
So Mo Di Mi Do Fr Sa
1 2
3 4 5 6 7 8 9
10 11 12 [13] 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30

* Foren-Teamliste

Dirk admin Dirk
Administrator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Benzinpumpe 3AJ/ springt schlecht an  (Gelesen 1276 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Slowrider

  • Senior Ténéristi
  • ****
  • Beiträge: 310
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #15 am: 03. März 2019, 16:48:48 »
Tach zusammen,

nochmal etwas Systematik in die Sache. Hört sich wirklich nach einer mangelhaften Spritversorgung des Chokesystems an. Ich habe mir mal die Zeichnungen angesehen.

Bei Zug des Chokes wird die Bohrung 23 frei gegeben (siehe Foto) und dann sollte Sprit eingesaugt werden. Über das Rohr, das in die Schwimmerkammer geht (siehe 11).

Wenn man, wie beschrieben, schon 2x ultraschall gereinigt hat, kann man dann mit etwas anderem mal versuchen, ob man den Zugang frei bekommt (Nylonseil/draht oder so)?

Tschö

Slowrider

Offline Pete

  • Senior Ténéristi
  • ****
  • Beiträge: 267
  • XT600Z 34L (1984)/ XT600Z 3AJ (1989)/ XT660Z (08)
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #16 am: 03. März 2019, 16:55:32 »
Hello tam91 und Slowrider
Vielen Dank für euren Input!!!!
Ich hatte/ habe nur grad keine Zeit den Vergaser rauszunehmen, aber sobald ich das geprüft habe, gebe ich euch Rückmeldung

Das klingt zumindest sehr plausibel und passt zu den Symptomen
Mal schauen ob ich diese kleinen Bohrungen finde und sehen kann ob da was drinsteckt

Danke auch für die Bilder, das hilft sehr!!

Danke !!!

Pete

Gesendet von meinem FRD-L09 mit Tapatalk

"Der Wissende redet nicht.
Wer redet, der weiß nicht" (Laotse)

Driftex user: pete

Offline Pete

  • Senior Ténéristi
  • ****
  • Beiträge: 267
  • XT600Z 34L (1984)/ XT600Z 3AJ (1989)/ XT660Z (08)
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #17 am: 07. März 2019, 12:03:39 »
so Jungs, gestern Vergaser demontiert und zerlegt.
Und siehe da, es fehlte ein O-Ring - und zwar wohl der um das Benzin Ansaugrohr des Chokes in die Schwimmerkammer...

ich habe zwar noch nicht wieder mit O Ring zusammen gebaut und ausprobiert, aber ich vermute mal dass das hoffentzlich die Ursache für das schlechte Anspringen ist/ war
Frage mich nur warum, denn ich habe einen Rep.satz verbaut, da sollte der O Ring eigentlich dabei sein

Naja, also mein Fehler, sorry für die ganze Aufregung - aber wieder was gelernt... ;D

nun muss ich mal sehen wo ich so einen O Ring herbekomme..

Aber ich werde wohl einen 2. Vergaser einbauen, den ich noch liegen hatte, schweizer Modell mit Barometerdose und das mal ausprobieren

In dem schweizer Vergaser ist eine 150er Hauptdüse (und eine 45er Leerlaufdüse) verbaut, weiss jemand auswendig ob das stimmt ? Habe bisher keine Info dazu finden können
"Der Wissende redet nicht.
Wer redet, der weiß nicht" (Laotse)

Driftex user: pete

Offline Pete

  • Senior Ténéristi
  • ****
  • Beiträge: 267
  • XT600Z 34L (1984)/ XT600Z 3AJ (1989)/ XT660Z (08)
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #18 am: 10. April 2019, 12:32:43 »
ich möchte dies hier abschließen, die 3AJ läuft und startet nun wunderbar
zur Info, falls mal jemand ähnliche Probleme hat

hat alles etwas gedauert, weil ich zwischenzeitlich auch noch einen schweizer Vergaser ausprobiert habe, der aber tatsächlich noch schlechter lief - aber dazu starte ich ein neues Thema

mit dem Original Vergaser war tatsächlich die Ursache, dass ich Tölpel beim Zusammenbau den kleinen O-Ring am Choke Ansaugstutzen in der Schwimmerkammer vergessen hatte
dieser O-Ring ist nicht im (Kedo/ TourMax)  Rep.satz enthalten (warum eigentlich nicht ?)
ich vermute, dass der Vorbesitzer ihn auch vergessen hatte - denn die XT springt von Anfang an sehr schlecht an -

Dank an Jörg, der tatsächlich sofort die Maße dieses O-Rings verfügbar hatte, war der schnell in der Mindestbestellmenge von 20 stk  ;D für nur 5ct pro Ring bestellt  - also, wer mal so einen Ring braucht, einfach melden  ;)

mini Ursache, große Wirkung

Yamaha Best Nr ist übrigens 5Y1-14536-00 - kostet auf ebay 7-8 € PRO STÜCK

Maß: 4,6 x 2,4mm NBR 70

Choke funktioniert nun super, habe zudem von Zug auf Knopf umgerüstet.

wie blöd kann man sein ...  :P
"Der Wissende redet nicht.
Wer redet, der weiß nicht" (Laotse)

Driftex user: pete

Online freddy_walker

  • 1st Class Ténéristi
  • *****
  • Beiträge: 563
  • XT600Z 1VJ Bj. 87 – aktiv gefahren :–)
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #19 am: 10. April 2019, 15:47:00 »
Ha, der O-Ring war  und ist bei den Rep-Sätzen von KEDO nicht dabei - bei mir auch nicht.
Ich hatte zum Glück Fotos gemacht und da ist es mir aufgefallen...Gerätselt habe ich trotzdem...
Gruß, Frederik - der jetzt 1VJ fährt :-)
XT600Z 1VJ Bj. 87, weiss-rot, 42.984km
T7 in Planung
Original ist OK - ich fahre lieber.

Offline Bytebandit1969

  • 1st Class Ténéristi
  • *****
  • Beiträge: 722
  • T700, die beste Tenere aller Zeiten!
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #20 am: 10. April 2019, 18:06:20 »
Wo kommst du her, hab hier eine Top Vergaser zum Testen. Standort Ruhrgebiet.
« Letzte Änderung: 10. April 2019, 18:08:08 von Bytebandit1969 »

Offline Pete

  • Senior Ténéristi
  • ****
  • Beiträge: 267
  • XT600Z 34L (1984)/ XT600Z 3AJ (1989)/ XT660Z (08)
Antw:Benzinpumpe 3AJ/ springt schlecht an
« Antwort #21 am: 10. April 2019, 22:07:57 »
Danke dir aber der Vergaser funktioniert ja nun sehr gut
Nur der Schweizer will nicht recht, siehe meinen anderen Post

Pete

Gesendet von meinem FRD-L09 mit Tapatalk

"Der Wissende redet nicht.
Wer redet, der weiß nicht" (Laotse)

Driftex user: pete

 

* Top 5 des Monats

Bytebandit1969 Bytebandit1969
66 Beiträge
tam91
48 Beiträge
yamralf yamralf
47 Beiträge
Franki Franki
41 Beiträge
Cosmo Cosmo
33 Beiträge