Welcome to YAMAHA TENERE FORUM. Please login or sign up.

24. Juli 2024, 01:15:26

Login with username, password and session length

64 Gäste, 1 Benutzer
oildrop

Kupplung

Begonnen von xtzrga, 14. August 2020, 08:25:10

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

xtzrga

Hallo. Wenn die T7 kalt ist und ich dann zügig losfahre( Kupplung etwas schneller kommen lasse)
quiekt die Kupplung bei mir. Hört sich so n, als ob sie durchrutschen würde. Ist das normal? Ist das bei euch auch so?

tam91

Hallo
Hab ich bei meiner auch schon beobachtet und es hilft entweder nicht so ruckartig loszufahren oder die Kupplung kurz einige male zu betätigen. Ich vermute daß hier durch die Standzeit das Öl aus der Kupplung abläuft, es nach dem Start etwas dauert bis wieder Öl in die Kupplung gefördert wird und dadurch die dämpfende Wirkung des Öls direkt nachdem Start fehlt und die Kupplung beim einrücken kurz ins Schwingen kommt. Das hat aber nichts mit durchrutschen zu tun zumal der Effekt nicht vorkommt wenn der Motor ca. 10 Sekunden im Leer lauf gelaufen ist. Ich hab es wirklich nur beim Anlassen und sofortigem Losfahren und etwas zu hartem einkuppeln.
Gruß
Christoph

xtzrga

Aha. Danke für die ausführliche Info. Jetzt weiß ich Bescheid  ;)

opat7

Hallo,
Motor starten und dann erst die Handschuhe anziehen. Diese Reihenfolge hat sich bei mir bewährt. Bei Einspritzern zwar nicht mehr so dringend erforderlich, wie früher bei Vergasern, aber auch heute schadet es nicht, wenn alle Sensoren "gemerkt "haben, welche Temperaturen herrschen.
Gruß
Helmut
P.S. Auch der Umwelt schaden die 20 Sekunden weniger, als ein Neustart.

offroader1959

Hallo zusammen,
ich möchte das Thema an dieser Stelle noch einmal aufgreifen weil es neben mir ein paar Andere T7 Besitzer gibt die bei kaltem Motor und nach einrücken der Kupplung beim anfahren unschöne Geräusche aus dem Kupplungsbereich wahrgenommen haben. Diese wurden als z. B. kratzendes, kreischendes oder auch quietschendes Geräusch beschrieben. Bei warmen Motoröl gab es dann keinerlei Geräusche mehr.
So, nach 33.000km habe ich jetzt die Kupplung geöffnet und habe denen die ein o. g. Problem haben/hatten ein paar Bilder von dem was da zu Tage kam beigefügt.
Kurz zur Erklärung: Die auf dem Bild zu sehende Reibscheibe mit den kleinen Belagflächen ist eine der Reibscheiben von 5 die zwischen den zwei Reibscheiben mit den größeren Belag welche 1x auf der Kupplungsnabe und 1x an der Druckplatte anliegen.
Die 5 innenliegenden Reibscheiben waren absolut im vorgegebenen Maß der Verschleißgrenze und optisch wie Ihr sehen könnt ohne Beschädigungen, die 5 Druckfedern waren ebenfalls im Maß (fühlten sich allerdings beim Druck sehr weich an), die Kupplungssscheiben allesamt plan mit etwas bräunlicher Verfärbung (hohe Motoröltemperaturen durch häufigen Offroadbetrieb haben die schon abbekommen). Die Kupplungsnabe hatte bis auf geringe Druckspuren der Reibscheiben keine Auffälligkeiten.
Was allerdings auffällig war, ist der Zustand der 2 äußeren Reibscheiben. Offensichtlich sind diese aus einem anderen Belagcompound wie die restlichen 5 Reibscheiben. Wie Ihr auf den Bildern sehen könnt hat sich Einerseits unter den teilweise hohen Motoröltemperaturen der Belag gelöst und sich zwischen den Belagflächen "verbacken". Darüber hinaus sind Schleifspuren der Reibscheibe die innen an der Kupplungnabe lag zu erkennen. Insgesamt kein begeisternder Anblick.. :o
Da die kpl. Kupplungseinheit wie beschrieben von der MT-07 stammt kann ich mir nur vorstellen dass die Belastung der Kupplung für das Straßenmoppetle zwar ausreichend, für die Tenere, insbesondere wenn die auch mal "richtiges" Gelände (kein Feldweggravel..) unter die Stollen bekommt und das Motoröl auch mal eine Hitzewallung bekommt, zu schwach ausfällt. Keine Ahnung warum Yamaha hier offensichtlich ein anderes Belaggemisch für die zwei Reibscheiben verwendet, die anderen fünf funzen ja auch problemlos unter den Temperaturen.
Ich habe jetzt die Kupplungsteile kpl. mit TRWgetauscht. Hier sind alle 7 Reibscheiben gleich. Die Kupplungsfedern sind genauso lang wie OEM, allerdings m. E. gefühlt um 30% straffer (aber bitte legt mich nicht fest). Pussifahrer werden mit der Handkraft für die Kupplung jetzt weinen, denen rate ich die OEM Federn zu belassen.
Übrigens, die Kupplung funzt jetzt ohne Geräusche bei kaltem Motor und lässt sich einwandfrei schalten sowie den Leerlauf einlegen.
Nur als Tipp wen es mit den Kupplungsgeräuschen und evtl. auch damit verbundenen Rupfen bei kaltem Motor stört.
Grüße
Pete                             

gatopardo62

Hallo Pete,
danke für deine detaillierte Beschreibung.

Mit "komplett getauscht auf TRW" meinst du incl. Stahlscheiben?

Ließ sich der Leerlauf vorher nicht leicht finden?

Ichnusa

Zitat von: gatopardo62 am 17. Februar 2022, 18:55:40
Mit "komplett getauscht auf TRW" meinst du incl. Stahlscheiben?

Würde ich auch gerne wissen. Wäre schön, wenn du auch noch die TRW Artikelnummern dazuschreiben würdest.

amboss87

#7
Zitat von: offroader1959 am 17. Februar 2022, 18:00:55
Hallo zusammen,
ich möchte das Thema an dieser Stelle noch einmal aufgreifen weil es neben mir ein paar Andere T7 Besitzer gibt die bei kaltem Motor und nach einrücken der Kupplung beim anfahren unschöne Geräusche aus dem Kupplungsbereich wahrgenommen haben. Diese wurden als z. B. kratzendes, kreischendes oder auch quietschendes Geräusch beschrieben. Bei warmen Motoröl gab es dann keinerlei Geräusche mehr.
So, nach 33.000km habe ich jetzt die Kupplung geöffnet und habe denen die ein o. g. Problem haben/hatten ein paar Bilder von dem was da zu Tage kam beigefügt.
Kurz zur Erklärung: Die auf dem Bild zu sehende Reibscheibe mit den kleinen Belagflächen ist eine der Reibscheiben von 5 die zwischen den zwei Reibscheiben mit den größeren Belag welche 1x auf der Kupplungsnabe und 1x an der Druckplatte anliegen.
Die 5 innenliegenden Reibscheiben waren absolut im vorgegebenen Maß der Verschleißgrenze und optisch wie Ihr sehen könnt ohne Beschädigungen, die 5 Druckfedern waren ebenfalls im Maß (fühlten sich allerdings beim Druck sehr weich an), die Kupplungssscheiben allesamt plan mit etwas bräunlicher Verfärbung (hohe Motoröltemperaturen durch häufigen Offroadbetrieb haben die schon abbekommen). Die Kupplungsnabe hatte bis auf geringe Druckspuren der Reibscheiben keine Auffälligkeiten.
Was allerdings auffällig war, ist der Zustand der 2 äußeren Reibscheiben. Offensichtlich sind diese aus einem anderen Belagcompound wie die restlichen 5 Reibscheiben. Wie Ihr auf den Bildern sehen könnt hat sich Einerseits unter den teilweise hohen Motoröltemperaturen der Belag gelöst und sich zwischen den Belagflächen "verbacken". Darüber hinaus sind Schleifspuren der Reibscheibe die innen an der Kupplungnabe lag zu erkennen. Insgesamt kein begeisternder Anblick.. :o
Da die kpl. Kupplungseinheit wie beschrieben von der MT-07 stammt kann ich mir nur vorstellen dass die Belastung der Kupplung für das Straßenmoppetle zwar ausreichend, für die Tenere, insbesondere wenn die auch mal "richtiges" Gelände (kein Feldweggravel..) unter die Stollen bekommt und das Motoröl auch mal eine Hitzewallung bekommt, zu schwach ausfällt. Keine Ahnung warum Yamaha hier offensichtlich ein anderes Belaggemisch für die zwei Reibscheiben verwendet, die anderen fünf funzen ja auch problemlos unter den Temperaturen.
Ich habe jetzt die Kupplungsteile kpl. mit TRWgetauscht. Hier sind alle 7 Reibscheiben gleich. Die Kupplungsfedern sind genauso lang wie OEM, allerdings m. E. gefühlt um 30% straffer (aber bitte legt mich nicht fest). Pussifahrer werden mit der Handkraft für die Kupplung jetzt weinen, denen rate ich die OEM Federn zu belassen.
Übrigens, die Kupplung funzt jetzt ohne Geräusche bei kaltem Motor und lässt sich einwandfrei schalten sowie den Leerlauf einlegen.
Nur als Tipp wen es mit den Kupplungsgeräuschen und evtl. auch damit verbundenen Rupfen bei kaltem Motor stört.
Grüße
Pete                             

Klasse Beschreibung, hab die beschriebene Problematik auch ab und zu(...bilde mir ein vor allem wenn sie ein paar Tage steht...), sehs bislang allerdings nicht recht kritisch da die Kupplung bei steileren Anstiegen im Gelände noch nicht ansatzweise gerutscht ist.
Hab aber ja jetzt schon 42.000km in artgerechter Haltung drauf und bei Gelegenheit werd ich deinen Tip auf TRW Scheiben zu wechseln aufgreifen

svebes

Zitat von: offroader1959 am 17. Februar 2022, 18:00:55
Hallo zusammen,
i...... Pussifahrer werden mit der Handkraft für die Kupplung jetzt weinen, denen rate ich die OEM Federn zu belassen.
Übrigens, die Kupplung funzt jetzt ohne Geräusche bei kaltem Motor und lässt sich einwandfrei schalten sowie den Leerlauf einlegen.
Nur als Tipp wen es mit den Kupplungsgeräuschen und evtl. auch damit verbundenen Rupfen bei kaltem Motor stört.
Grüße
Pete                             

Super Bericht und auf den Punkt. Danke dafür.
Aber Mist ich bin eine Pussy und das muss ich auf die alten Tage lernen. Hatte ernstahft über die hydraulische Magurakupplungseinheit nachgedacht.
Die geht so smooth . . .
Allerdings wechseln die sensiblen Fingerchen auch noch Reifen, also ist noch nicht alles verloren  /devil/
die linke Hand zum Grusse  /beer/
Sven



smeagolvomloh

@offroader1959: Danke für die toffe Beschreibung! Ich hatte das Phänomen auch. Immer im fast kalten Zustand, wenn die Außentemperaturen auch nicht gerade sommerlich waren, genau beim ersten Einkuppeln nach dem Warten an einer roten Ampel. Für meine Werkstatt ließ sich dieser Umstand aber nie reproduzieren. Seit ich das Töff vor der Garage etwas warm laufen lasse und die ersten Male einkuppeln sehr konzentriert durchführe, trat das Geräusch nicht mehr auf.
XL250, DR600, LC4_620, 18 Jahre XRV750 RD07 und jetzt 700er Ténéré Rally Edition.

offroader1959

Hallo zusammen,
zuerst vielen Dank für Eure netten Rückmeldungen zum Thema und überraschenderweise gibt es ja offensichtlich auch noch andere T7 Treiber die das Kupplungs "Phänomen" kennen.. ;)
Gerne beantworte ich Euch Eure Fragen und beginne damit ob ich auch die Stahlscheiben, sprich Kupplungsscheiben, getauscht habe. Ja habe ich, denn obwohl noch maßhaltig und mit normaler bräunlicher Verfärbung sehe ich es bei der Laufleistung als sinnvoll an alle Bestandteile zu tauschen. Wenn der Klimbim schon runter muss (inkl. Motoröl und Kühlflüssigkeit ablassen) und zum Einbau wieder eine neue Kupplungsdeckeldichtung (ist aus Alu mit der OEM-Nr.: BU3E54610000 und war von Yamaha 2 Monate nicht lieferbar..) fällig ist, dann soll es nicht an 6 Kupplungsscheiben scheitern. Den O-Ring welcher die Wasserpumpe abdichtet habe ich wieder genommen, sah gut aus und ist nach Zusammenbau dicht.
Zur Frage der Teilenummern kann ich Euch für meine T7, Bj. 2020, Euro 4, DM01, Typ BW 31 mitteilen, dass die Teile identisch u. a. mit der MT-07 Bj. 2014 sind. Ihr könnt gerne die Teilenummern im Yamaha Parts Catalogue vergleichen.

Hier jetzt die OEM-Teilenummern von Yamaha:
- Druckfeder 90501-230E4 (6 Stück)
- Kupplungsscheibe (Stahl) 5VY-16325-00 (6 Stück)
- Reibscheibe (Äußere) 5TG-16321-00 (2 Stück)
- Reibscheibe (die Innenliegenden) 5VY-16321-00 (5 Stück)

Und hier die TRW Teilenummern:
- Druckfeder MEF 137-6 (nur kpl. Satz mit 6 Stück)
- Kupplungscheibe (Stahl) MES 405-6 (nur kpl. Satz mit 6 Stück)
- Reibscheibe  MCC 435-7 (nur kpl. Satz mit 7 Stück und alle mit gleichen Belaggrößen)

Ihr könnt die Teile im Netz Einzeln bestellen, in der Bucht gibt es aber auch einen Anbieter der einen kpl. Satz mit Druckfedern, Kupplungs- und Reibscheiben anbietet: https://www.ebay.de/itm/293200772722?fits=DEM_Model%3AMT-07&hash=item444420be72:g:AkYAAOSwt5tZ1Pc-
Das Paket passt für die o. g. T7, solltet Ihr ein anderes Modell haben gleicht im Yamaha Parts Catalogue:
https://www.yamaha-motor.eu/de/de/service-maintenance/parts-catalogue/#/
die Teilenummern ab.
Ich hoffe Euch damit weiter geholfen zu haben  /beer/

Grüße
Pete
 


     

amboss87

Erneut Danke für die Prima Aufstellung.

Praxis-Frage zur Kupplungsdeckel-Dichtung: Die ist aus Alu? Schätzt du die wird nicht mehr dicht wenn sie nach dem Abheben des Deckels noch ganz ist?

offroader1959

Servus,
nein, die Kupplungsdeckeldichtung ist ziemlich sicher nicht mehr verwendbar. Sie war nach dem abnehmen des Deckels an ein paar Stellen am Motorgehäuse bzw. dem Kupplungsdeckel verklebt. Die Dichtflächen mussten vor der Neumontage von den Resten entfernt werden. Das hätte nie mehr mit der alten Dichtung das Öl im Motor gehalten. Mal abgesehen davon das die Dichtung mit 12Nm angezogen wird und sich dadurch schon beim ersten Mal montieren erst- und letztmalig setzt.
Grüße
Pete

amboss87

Top, danke für den Hinweis /beer/

Ichnusa

#14
Hi Pete.

Zitat von: offroader1959 am 18. Februar 2022, 12:48:28
Ich hoffe Euch damit weiter geholfen zu haben

Und wie! Vielen Dank dafür.

P.S. bei Yamaha kosten die Teile ohne Dichtung ca 250 €.

SMF spam blocked by CleanTalk