collapse collapse

* Ereignis-Kalender

April 2021
So Mo Di Mi Do Fr Sa
1 2 3
4 5 6 7 8 9 10
11 12 13 [14] 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

Es wurden keine Kalenderereignisse gefunden.

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Probleme Anlasser/Relais?  (Gelesen 124 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Woody

  • Junior Ténéristi
  • **
  • Beiträge: 16
Probleme Anlasser/Relais?
« am: 07. April 2021, 19:59:45 »
Moin. Bei meiner XTZ gab es Probleme mit dem Anlassermotor. Ich habe ihn getauscht und ebenfalls ein neues Relais verbaut. Leider gibt die Mühle keinen Mucks.
Batterie hat Strom, Licht geht und beim Betätigen des Startknopfs flackert das Licht auch. Allerdings kommt nichts beim Relais "an". Könnte es sich hier um ein Masseproblem handeln? Und falls ja, wo fange ich an zu suchen? - Ich habe was Elektrik angeht wirklich zwei linke Hände und kaum Erfahrung.
Ich bin für jeden Tipp dankbar.



Offline tam91

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.753
  • Ténéré 700, XTZ750 Super Ténéré, WR250R, SRX6
Antw:Probleme Anlasser/Relais?
« Antwort #1 am: 07. April 2021, 20:10:50 »
Hallo
am Relais gibt es die Steuerleitung (kommt vom Anlasserknopf) und die dicke Leitung die direkt von der Batterie kommt. Wenn Du die Leitung von der Batterie zum Anlasser brückst (z.B. mit einem Starterkabel) dann weißt Du ob der Anlasser i.O. ist. Nächster Schritt ist zu Prüfen ob beim betätigen des Anlassers Strom am Relais ankommt (das Relais braucht auch Masse am anderen Ende der Spule) wenn ja und es klickt nicht, Masse prüfen.
Gruß
Christoph   

Offline Woody

  • Junior Ténéristi
  • **
  • Beiträge: 16
Antw:Probleme Anlasser/Relais?
« Antwort #2 am: 07. April 2021, 20:17:35 »
Supoer vielen Dank! Ich werde das morgen einmal so überprüfen. Danke für die schnelle >Antwort

Offline motorang

  • Ténéristi
  • ***
  • Beiträge: 171
Antw:Probleme Anlasser/Relais?
« Antwort #3 am: 08. April 2021, 06:43:12 »
Der einfachste Test wäre, die beiden dicken Anschlüsse am Relais mit einem Schraubenzieher oder ähnlichem kurz zu verbinden, dann muss der Starter anlaufen. Achtung dass da kein Gang eingelegt ist!
Wenn das klappt, ist die Arbeitsseite des Relais und der Starter OK.

Gryße!
Andreas, der motorang

Offline jim knopf

  • Senior Ténéristi
  • ****
  • Beiträge: 384
Antw:Probleme Anlasser/Relais?
« Antwort #4 am: 08. April 2021, 13:09:10 »
Batterie hat Strom..
Hast Du ein Multimeter?
Falls ja, wie viel Volt hat Sie denn wenn Du den Anlasserknopf drückst?
In den meisten Fällen ist die Batterie hin und sackt beim drücken des Knopfes auf wenige Volt!
Oder ein Startgerät mit dem sie evtl anspringt?
Es soll auch noch Autos geben, die man einfach mit Überbrückungskabel anzapfen kann  :).. aber manche haben danach ein Problem im fehlerspeicher o.ä. also erst klären bevor du anzapfst!
Was auch schon vorgekommen ist, waren locker vibrierte Batterieanschlüsse im Herbst, welche dann im Winter zu Korossion zwischen den Verbindung aufgebaut haben, welche dann auch zu solchen Startschwierigkeiten führten.
Gerade im März April hört man das jedes Jahr immer wieder mal..

Grüße
Jim

 

* Top 5 des Monats

mmo-bassman mmo-bassman
165 Beiträge
EifelTene EifelTene
115 Beiträge
yamralf yamralf
111 Beiträge
tam91
90 Beiträge
Franki Franki
85 Beiträge
SMF spam blocked by CleanTalk