collapse collapse

* Ereignis-Kalender

Januar 2023
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 [27] 28
29 30 31

Es wurden keine Kalenderereignisse gefunden.

* Foren-Teamliste

Dirk admin Dirk
Administrator
Svoeen gmod Svoeen
Moderator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Vergaser Problem  (Gelesen 1410 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Mopedfahrer

  • Speichenputzer
  • Beiträge: 1
Vergaser Problem
« am: 26. Februar 2022, 17:57:20 »
Moin, ich hoffe hier richtig gelandet zu sein.
 Ich habe mir vor einer Weile eine xtz 660 von (Ich glaube) 1992 zugelegt. Sie hat nur 15t km auf der Uhr und einen guten originalen Zustand. Das Problem ist jedoch das sie länger stand und dementsprechend der Vergaser völlig versifft war.
Zunächst habe ich alle Flüssigkeiten, Filter Kerze etc. Erneuert und natürlich auch den vergaser zerlegt und sauber gemacht. (Ohne Ultraschall)
Es war definitiv nicht der erste vergaser den ich in der Hand hatte und hab eigentlich jedes Moped bisher zum laufen bekommen.
Neu sind alle Dichtungen, das schwimmernadelventil und gemisschraube.
Die Nadeln hängen in der Mitte und der Schwimmerstand ist nach Anleitung eingestellt.
Die Membrane sind auch in Ordnung und alles macht einen guten Eindruck.
Alle düsengrößen sind original.
Trotzdem bekomme ich sie nicht richtig zum laufen.
Sie springt kalt schlecht an und nur mit choke. Wenn sie erstmal warm ist läuft sie im Stand sehr  gut und das auch im gesamten drehzahlbereich (beschleunigt sauber durch)
Unter Last beim fahren ist auch alles bestens bis man in den höheren drehzahlbereich kommt, so ab 5000 Umdrehungen verschluckt sie sich und stottert mit wenig Leistung vor sich hin. Außerdem patscht sie gelegentlich und hat fehlzündungen.
Mit gezogenen choke verschiebt sich das Problem etwas im drehzahlbereichnach oben.
Habe nun mal probiert die Nadeln höher zu hängen was aber kaum etwas geändert hat.


Ich bin so langsam etwas ratlos und hoffe das hier jemand eine gute Idee hat bzw. das Problem kennt.

Vielen Dank!
LG Till



Offline Svoeen

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 933
Antw:Vergaser Problem
« Antwort #1 am: 26. Februar 2022, 20:09:15 »
Ansaugstutzen auch neu gemacht? Falls nicht, dann hast du dort sicherlich ein Falschluft Problem. Wenn du sie neu machst, dann nur original oder Tourmax, alles andere ist nicht zu empfehlen(mehrfach bestätigte Erfahrung ausm 600er Forum)
XTZ 850 mit 3VD, XT 600 3UW offen, XTZ 660 3YF, XT 750 Scrambler, WR 450 F (06er), XV 750 SE mit gereckter Gabel, R 1100 GS

Offline harbo

  • Senior Ténéristi
  • ****
  • Beiträge: 285
    • ein paar Bilder der "Renovierung" 2012
Antw:Vergaser Problem
« Antwort #2 am: 26. Februar 2022, 21:21:46 »
so ein ähnliches Problem mit der 660ger hatten wir...ich glaube 2015 hier mal.. viele Möglichkeiten wurden gecheckt.. bis "Mille" die Lösung hatte. Es war ein ganz feiner Riss in der Membran.

Nachschauen kost' nix
 /beer/
Männer wollen nicht die große Freiheit, sie wollen viele kleine

Offline ndugu

  • 1st Class Ténéristi
  • *****
  • Beiträge: 859
Antw:Vergaser Problem
« Antwort #3 am: 27. Februar 2022, 15:13:01 »
Wenn möglich, mit Ultraschall reinigen (lassen)!
Da kommt dann noch ein wenig mehr raus.

Offline XT79

  • Junior Ténéristi
  • **
  • Beiträge: 67
Antw:Vergaser Problem
« Antwort #4 am: 10. März 2022, 10:32:59 »
Moin,
hast du alles Original Teile verwendet für die Überholung?
Ich hab schon sehr viel Zeugs aus dem Zubehör bei vielen Vergasern ausgebaut und gegen Original getauscht... meine hatte eine Nadel und Düsenstock von Keyster verbaut...lief absolut schlecht ,hin und her gebaut....bis ich verglichen habe mit Original Teilen...und seid dem geht sie richtig gut! :D
Ultraschall würde ich immer empfehlen...
Gruß
Tenere 700 , XT 600 , Simson S51

Offline motorang

  • Senior Ténéristi
  • ****
  • Beiträge: 304
Antw:Vergaser Problem
« Antwort #5 am: 12. März 2022, 07:52:03 »
Wenn sie erst obenraus unter Last Probleme macht würd ich auf Spritzufuhr tippen. Oberhalb vom Schwimmerventil sitzt ein Sieb, hattest Du das gereinigt? Benzinpumpe oder Benzinhahn sind auch gern genommene Engstellen, Tankentlüftung könnte zu sein ...

Öffnung des Sekundärvergasers wurde synchronisiert/eingestellt? Da gibts eine Schraube dafür, eventuell etwas spielen.

Vergasertutorial: https://www.motorang.com/motorrad/tenere_tips.htm#carbie

Teurere Möglichkeiten wären Blow-By (drückt Öl in den Luftfilter), oder durchschlagende Zündung.
Kerze wechseln testweise kann helfen. Luftfilter ist sauber?

Gryße!
Andreas, der motorang
« Letzte Änderung: 12. März 2022, 07:58:28 von motorang »

Offline Bytebandit1969

  • 1st Class Ténéristi
  • *****
  • Beiträge: 966
  • T700, die beste Tenere aller Zeiten!
Antw:Vergaser Problem
« Antwort #6 am: 15. März 2022, 19:19:55 »
Ich tiipe auf nen defekten Seitenständerschalter! Wackelkontakt bei hohen Vibrationen! Schließ den mal kurz und fahr mal.

 

* Top 5 des Monats

tam91
54 Beiträge
Allesschrauber Allesschrauber
52 Beiträge
yamralf yamralf
43 Beiträge
rallye tenere rallye tenere
31 Beiträge
AgentBlue AgentBlue
29 Beiträge
SMF spam blocked by CleanTalk