collapse collapse

* Ereignis-Kalender

Januar 2023
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 [30] 31

* Foren-Teamliste

Dirk admin Dirk
Administrator
Svoeen gmod Svoeen
Moderator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Heftige Aussetzer unter Last  (Gelesen 2925 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Erwinmann

  • Speichenputzer
  • Beiträge: 9
Heftige Aussetzer unter Last
« am: 15. April 2022, 19:28:00 »
Ein Hilferuf an die XT600 Schrauber.
Ich habe im Winter eine 34L mit kompletter 3TB Technik (Motor, Kabelbaum, CDI usw.) aufgebaut. Vergaser stammt von einer 43F.
Erfolgreiche Fahrt zum TÜV und etwa 1300 pannenfreien Kilometer.
Nun habe ich auf einmal deutliche Aussetzer unter Last ab 1/4 Gas. Kaltstart und Leerlauf sind wunderbar.
Zur Fehlersuche habe ich erst einen anderen 43F Vergaser und dann einen 3TB Vergaser aus einem laufenden Motorrad eingebaut. Gleiche Symtome, nichts ändert sich. Ansaugstutzen wurden erneuert, Luftfilter auch. Der Fehler bleibt. Auch ein CDI Tausch hat nichts gebracht. Einen Seitenständerschalter hat sie nicht. Serienkrümmer und Endtopf. Benzinhahn und Sieb sind sauber, Sprit läuft reichlich aus dem Hahn.
Im Stand dreht sie bei schnellem Gasgeben bis oben hin, bei sehr langsamen Gasgeben stottert sie etwas zwischen 2000 und 3000 1/min.
Jetzt weiß ich nicht mehr weiter.
Kann mir jemand helfen?
« Letzte Änderung: 15. April 2022, 19:29:38 von Erwinmann »



Offline Arnd

  • Senior Ténéristi
  • ****
  • Beiträge: 280
Antw:Heftige Aussetzer unter Last
« Antwort #1 am: 15. April 2022, 19:35:40 »
Moin Erwinmann
Prüf mal Zündschloss und Killschalter .. möglicher Weise hat eins von den beiden ne Macke bzw Wackelkontakt .

Viel Erfolg beim finden dey Fehlers

Gruß
Arnd
...wer viel fragt , kriegt auch viel Antwort .....
gefahrene Modelle :MB 80 - MTX 200R - Maico MC 250 - FZR 1000 EXUP - XTZ660 - XTZ750 Aktuell im Stall XT 600 + XT1200  + Tenere 700

Offline Erwinmann

  • Speichenputzer
  • Beiträge: 9
Antw:Heftige Aussetzer unter Last
« Antwort #2 am: 17. April 2022, 00:11:35 »
Hallo Arnd,
Ich habe die Spannungsversorgung an der Zündspule gemessen.
Keine Aussetzer bei den Leistungseinbrüchen.
Zündschlüssel und Killschalter scheiden aus.

Offline motorang

  • Senior Ténéristi
  • ****
  • Beiträge: 304
Antw:Heftige Aussetzer unter Last
« Antwort #3 am: 17. April 2022, 08:35:37 »
Klingt prinzipiell entweder nach schwachem Funken oder zu wenig Sprit oder Falschluft.

Kerze stirbt?
Salzschaden zB Zündkabel?
Kerzenstecker?
Tankentlüftung?

Durchschlagender Killschalter oder Zündschloss?
Wie hast Du denn bei einer CDI die Spannungsversorgung an der Zündspule gemessen?

Ich hatte sowas schon, als der Fahrtwind an einem nur noch lose sitzenden Zündspulenstecker wackelte.

Loses Blech im Auspuff.
Ventilspiel.

Gryße!
Andreas, der motorang

Mr.Oizo

  • Gast
Antw:Heftige Aussetzer unter Last
« Antwort #4 am: 17. April 2022, 10:00:37 »
Lichtmaschine schon mal ins Auge gefasst?
(Magnetspuel für die CDI).
Falls ihr eine habt einfach mal tauschen.

Zuvor aber alle Stecker kontrollieren ob die Pins auch wirklich eingerastet sind und Kontakt haben!
Hatte ich schon-hab am Kabel gezogen und der Pin rutschte problemlos raus!

Offline Erwinmann

  • Speichenputzer
  • Beiträge: 9
Antw:Heftige Aussetzer unter Last
« Antwort #5 am: 17. April 2022, 11:13:12 »
Hallo alle zusammen,
die beiden kleinen Kabel an der Zündspule sind Klemme 15 und Klemme 1. Also Spannungsversorgung für die Primärspule und Primärstromunterbrechung durch die CDI. Während der Fahrt habe ich ein Multimeter auf 15 und Masse gehängt, immer konstante Spannung, auch während der Aussetzer.
Ich bin ohne Tankdeckel gefahren, also kein Belüftungsfehler.
Drei verschiedene Vergaser (43F und 3TB) und neue Ansaugstutzen ohne Veränderung. Eine andere Zündspule bekomme ich erst nächste Woche, mal sehen.
Die Steckkontakten fühlen sich alle fest an.
Wie gesagt, sie springt top an und hat auch kalt wie warm stabilen Leerlauf. Keine Reaktion auf Bremsenreiniger. :(

Offline tam91

  • 1st Class Ténéristi
  • *****
  • Beiträge: 2.407
  • Ténéré 700, XTZ750 Super Ténéré, WR250R, SRX6
Antw:Heftige Aussetzer unter Last
« Antwort #6 am: 17. April 2022, 11:42:10 »
Hallo
Die Spannungseinbrüche sind zu kurz um sie auf einem Multimeter zu sehen die üblicherweise so eine Messung pro Sekunde machen da müsstest Du ein Oszi dranhängen um das zu sehen. Ich würde Dir vorschlagen das mal in einer KFZ-werkstatt zu machen da Du den Fehler ja auch im Stand erzeugen kannst. Damit kannst Du dann sehen ob es die Zündanlage ist oder ob der Fehler in der Gemischerzeugung zu suchen ist.
Gruß
Christoph

Offline Erwinmann

  • Speichenputzer
  • Beiträge: 9
Antw:Heftige Aussetzer unter Last
« Antwort #7 am: 17. April 2022, 12:55:26 »
Hallo Christoph,
Gute Idee. Das mache ich nächste Woche. Danke euch.

Offline Mc Gyver

  • 1st Class Ténéristi
  • *****
  • Beiträge: 2.138
  • XTZ850, XT600Z 34L+55W, TT600 34K, XT550, XT400
Antw:Heftige Aussetzer unter Last
« Antwort #8 am: 17. April 2022, 14:10:26 »
Wie sieht der Schnochel vom Luftfilterkasten aus? Das ist so ein rautenförmiges Gummi Richtung Sitzbank.
Das drückst Gene mal zusammen, weil das Blechinnenteil fehlt. Dann bekommt sie keine Luft und stottert
Das kannst du auch ganz weglassen.

Viel Erfolg, Peter

Was man nicht selbst gemacht hat, gehört einem auch nicht richtig

Mr.Oizo

  • Gast
Antw:Heftige Aussetzer unter Last
« Antwort #9 am: 17. April 2022, 18:08:14 »
Hallo
Die Spannungseinbrüche sind zu kurz um sie auf einem Multimeter zu sehen die üblicherweise so eine Messung pro Sekunde machen da müsstest Du ein Oszi dranhängen um das zu sehen. Ich würde Dir vorschlagen das mal in einer KFZ-werkstatt zu machen da Du den Fehler ja auch im Stand erzeugen kannst. Damit kannst Du dann sehen ob es die Zündanlage ist oder ob der Fehler in der Gemischerzeugung zu suchen ist.
Gruß
Christoph

Mit einem Stroboskop zum Zündung abblitzen geht das auch-du siehst sofort ob der Funken ausfällt oder nicht.

Offline freddy_walker

  • 1st Class Ténéristi
  • *****
  • Beiträge: 965
  • XT600Z 1VJ Bj. 87 – aktiv gefahren :–)
Antw:Heftige Aussetzer unter Last
« Antwort #10 am: 18. April 2022, 10:59:24 »
Mit einem Stroboskop zum Zündung abblitzen geht das auch-du siehst sofort ob der Funken ausfällt oder nicht.
Das gibt i.d.R. Eine mega Sauerei mit Öl…
Gruß, Frederik - der jetzt 1VJ fährt :-)
XT600Z 1VJ Bj. 87, weiss-rot, 45.765km
T7 vielleicht
Original ist OK - aber ich fahre lieber.

Offline motorang

  • Senior Ténéristi
  • ****
  • Beiträge: 304
Antw:Heftige Aussetzer unter Last
« Antwort #11 am: 18. April 2022, 22:11:50 »
Wenn man nur auf den Rahmen blitzt um zu sehen ob der Funke ausbleibt?

Also eine gleichmäßige "Stromversorgung" der Zündspule fände ich bei einer CDI verdächtig ... außer es hat da sch0n we rgebastelt und auf TCI umgebaut oder ähnlich.

Zur Funktionsweise CDI siehe hier:
https://transmic.fr/2016/07/14/yamaha/

Gryße!
Andreas, der motorang



Mr.Oizo

  • Gast
Antw:Heftige Aussetzer unter Last
« Antwort #12 am: 20. April 2022, 07:07:54 »
Motorang hat`s erfasst.
Andere denken umständlicher...... ;D

Offline Erwinmann

  • Speichenputzer
  • Beiträge: 9
Antw:Heftige Aussetzer unter Last
« Antwort #13 am: 21. April 2022, 06:33:58 »
Hallo Andreas,
ja, es ist die komplette 3TB Elektrik samt Kabelbaum und Zündung umgebaut worden. Ich habe seit vielen Jahren eine 1VJ mit DJ02 Motor samt kompletter Elektrik, läuft sehr gut und völlig störungsfrei. Mit der bin ich auch gerade in Bozen, deswegen ruht die andere Baustelle auch gerade.
Danke euch.

Offline motorang

  • Senior Ténéristi
  • ****
  • Beiträge: 304
Antw:Heftige Aussetzer unter Last
« Antwort #14 am: 22. April 2022, 06:07:21 »
Ein Hilferuf an die XT600 Schrauber.
Ich habe im Winter eine 34L mit kompletter 3TB Technik (Motor, Kabelbaum, CDI usw.) aufgebaut.
...
Auch ein CDI Tausch hat nichts gebracht.

Eine CDI kannst Du so nicht messen wie Du das gemacht hast.
Oder ist es doch eine TCI von einem 3TB Kickstartermodell?

XT600E > TCI (schwarz, mit Buchse)
XT600K > CDI (braun, mit Kabelbaum)

Davon hängen dann die Prüfmethoden und Fehler ab ...

Gryße!
Andreas, der motorang

 

* Top 5 des Monats

tam91
60 Beiträge
Allesschrauber Allesschrauber
53 Beiträge
yamralf yamralf
47 Beiträge
rallye tenere rallye tenere
35 Beiträge
Cosmo Cosmo
31 Beiträge
SMF spam blocked by CleanTalk