Welcome to YAMAHA TENERE FORUM. Please login or sign up.

25. Mai 2024, 10:36:12

Login with username, password and session length

55 Gäste, 3 Benutzer
Wallace, #.kFk1, mfw

SZR und XTZ, XTZ und SZR...

Begonnen von Janjan, 06. Dezember 2022, 22:57:30

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

tam91

Hallo
Mit dem Leerfahren war nicht der Tank gemeint sondern Benzinhahn 2-300 Meter vor der Garage zu und dann laufen lassen bis sie ausgeht. Vor dem Wiederanlassen Hahn auf und man hat frischen Sprit im Vergaser uns sie springt gut an. Das gleiche Problem haben auch viele XTZ 750 Super Ténéré´s. Im Zweifelsfall wenn kein Benzinhahn vorhanden ist, mußt Du halt einen (mechanischen oder elektrischen) Benzinhahn einbauen.
Gruß
Christoph

ndugu

Genau das meinte Georg!
Hast Du nur falsch verstanden!

ndugu

Schwimmerkammern leer laufen lassen durch "übers Knie legen".

Janjan

Zitat von: TTGeorg am 23. Dezember 2022, 22:41:14
Übers knie legen, alter Endurofahrer trick. bis ne pfütze am boden ist... dann starten alle 1 zylinder.

Nicht so der Öko Tip aber definitiv die einfachste Lösung wenns funktioniert. Da Ablaufschlauch mit Töpchfen drunter dank kaum zugänglicher Ablassschraube umständlich ist werd ichs probieren.

Rainer

Hallo,
Bin neu hier und ebenfalls Besitzer einer SZR660. Das Problem mit dem schlecht anspringen ist bekannt. Den Benzinhahn abdrehen ist leider nicht so einfach, da sich dieser ganz unten am Tank befindet. Hierzu müsste man den Tank etwas anheben.

Ich stehe aktuell allerdings vor einem ganz anderen Problem. Die Tage mal wieder in der Garage und ewig georgelt. Mit etwas Starthilfespray in Richtung Luftfilter sprang sie dann an, es knallte und roch kurz verbrannt, aus. Der Knall kam aus Richtung Zündkerze.

Jetzt hatte ich Angst wegen Kolbenfresser o.Ä.
Also wollte ich durch eingelegten Gang den Kolbengang prüfen.
Das funktioniert allerdings schon mit dem ersten Gang (Zündkerze draußen, ESD demontiert). Ist das normal?

Ich habe mir mit einer Endoskopkamera das Loch der Zündkerze angeschaut und ich vermute, dass dort was ausgebrochen ist und die Zündkerze nicht mehr richtig dicht macht.

Ich versuche mal Bilder hochzuladen...


Rainer

#20
https://share-your-photo.com/d978e7b757


Ich habe versucht die Gegend abzusaugen, was leider nicht richtig funktioniert.

Kann hier was rausgebrochen sein?

Leider kann ich auch die Kompression nicht messen, da ich das Messgerät nicht richtig reingeschraubt bekomme. Alles sehr eng...

Ich habe Bedenken einen erneuten Startversuch zu unternehmen.  Sind meine Bedenken berechtigt?

Hat jemand einen Tipp?

Svoeen

Mach doch mal mit einem Handy ein Foto von oben. Auf der Aufnahme ist das schwer zu erkennen.
XTZ 850 mit 3VD, XT 600 3UW offen, XTZ 660 3YF, XT 750 Scrambler, WR 450 F (06er), XV 750 SE mit gereckter Gabel, R 1100 GS, Grizzly 660

Rainer

#22
Ziemlich schwierig dort eine vernünftige Aufnahme zu machen...

https://share-your-photo.com/19f623b9aa


Wie gesagt, ich bekomme es leider nicht richtig sauber...



Wie sieht es aus mit dem Schieben im ersten Gang? Ist das normal beim Einzylinder?

Normalerweise kann doch dort oben nichts rausbrechen ohne irgendwie die Zündkerze und das Gewinde zu schädigen? Die Zündkerze lässt sich nämlich sauber rein- und rausdrehen...

tam91

Hallo
Die Kerze hat im Neuzustand, zumindest bei denen, die bei Yamaha verwendet werden, eine Dichtring der verquetscht wird und dann abdichtet. Solange Du die Kerze anziehen kannst, sollte da kein Problem sein. Wenn Du die Kerze draußen hast kannst Du den Motor mit Schieben im ersten Gang fast ohne Widerstand durchdrehen. Mit Kerze - keine Chance. Wenn Du die Kerze nicht mehr angezogen bekommst, mußt Du das Kerzengewinde reparieren (lassen), z.B. mit Helicoil oder Time Sert. Das ist aber nichts für Anfänger, vor allem, wenn man den Kopf nicht abbauen will, da muß man wissen was man tut. Bei der SRX geht das ohne Kopfdemontage im eingebauten Zustand ist aber eine ziemliche Fummelei
Gruß
Christoph   

Rainer

Guten Morgen,
Habe eben mal getestet:

-Zündkerze rein (18Nm gemäß Werktatthandbuch)
-ersten Gang eingelegt
-Schiebeversuch:
-ca. 5-10cm vor und zurück zu einem Widerstand möglich (sollte normal sein)
-Der Widerstand lässt sich kraftvoll überwinden dabei ertönt ein Schleifen des Kolbens ca. 1-2sek. "Schschschsch..." und anschließend ein "Fump!..pff"

Dies lässt sich allerdings kein zweites Mal wiederholen. Dann steht das Motorrad nahezu fest. Vielleicht 1-2cm vor und zurückwackeln, aber beim Schiebeversuch rutscht schon der Reifen. Was mir hier auffällt, auch bei gezogener Kupplung kein schieben möglich. Der Gang sitzt.
Nach Neutral und Neueinlegen des Ganges ist wieder eine Schiebung wie ganz oben beschrieben möglich...



Zur Zündkerzendichtung:
Handelt es sich dabei um den lockeren Metallring am Gewinde der Kerze (siehe Bild) oder fehlt hier was?


https://share-your-photo.com/de55ab1442


Irgendwo muss die Luft entweichen und es hört sich so an, als wäre es irgendwo vorne. Ich habe Angst, dass irgendwo der Motorblock, Zylinderkopf o.Ä. gerissen ist (der Knall damals, vielleicht zu viel Startpilot, zu heiße Verbrennung usw...) konnte aber augenscheinlich nichts erkennen.

Zur Erinnerung:
Es handelt sich um eine SZR, keine SRX und sie ist aktuell total nackt. Kein Luftfilterkasten, kein Endschalldämpfer, nur Krümmer...

https://share-your-photo.com/1c049bb415


Janjan

Hallo.
Schieben mit gezogener Kupplung sollte möglich sein, jedenfalls wenn sie im normalen Fahrbetrieb normal trennt. Ölbadkupplungen allerdings kleben, deshalb auch der Schaltschlag beim Einlegen des ersten Ganges nach Starten des Motors. Da würde ich mir erstmal keine Sorgen machen, du kannst versuchen bei eingelegtem Gang und gezogener Kupplung die Maschine kräftig anzuschieben- vielleicht löst sich dann die klebende Kupplung, vielleicht aber auch nicht.
Bei einer Fehlzündung mit lautem Knall geht normalerweise nichts am Motor kaputt!
Das der Wiederstand beim Schieben mit eingelegtem Gang so groß ist, daß das Hinterrad blockiert ist normal, was du beschreibst kommt wahrscheinlich daher, daß du den "auspuff" OT überwinden kannst, der verdichtungs OT, bei dem alle Ventile geschlossen sind, zu viel Wiederstand bietet.
Leg mal den dritten oder vierten Gang ein, dann sollte sich das Motorrad auch gegen den Wiederstand des Motors schieben lassen.
Und wenn du wieder alles zusammen gebaut hast bin ich zuversichtlich das alles funktioniert. (Überleg mal was für Kräfte in einem Verbrennungsmotor wirken- im normalen Fahrbetrieb! Da würde es mich schon wundern wenn durch eine Fehlzündung das Material zerbröselte)
Gruß, Jan

Rainer

Das beruhigt mich etwas.

Ich hoffe dass es so ist und nur eine Fehlzündung war. Was mich allerdings beunruhigt, ist dass es wirklich vorne am Motor bzw. Krümmerbereich geknallt hat und kurz verbrannt roch. Das kannte ich so noch nicht.

Habe mir jetzt mal eine Benzinflasche geordert, die ich mal testweise anhängen kann, damit ich nicht immer den Tank demontieren muss. Außerdem einen universellen Benzinhahn, den ich zwischenklemmen und an einer zugänglichen Stelle anbringen kann.

Mal sehen was die Woche bringt.

Schonmal danke für die bisherigen Rückmeldungen!

Rainer

Hallo,

Soeben die Benzinflasche angehangen und gestartet.

Zu Beginn verbrannter Geruch und Rauch aus Richtung Zündkerze bzw. Zylinderkopf.
Drehzahl kurz in ie Decke, dann hat sie sich wieder beruhigt und auch der Rauch verschwand.
Da war wohl irgendwo noch etwas Startpilot...

Nach ca. 1-2 Min lief sie wie gewohnt, auch ohne Choke.
Habe dann an der Flasche den Hahn abgedreht und ließ sie ausgehen.

Wenn ich alles wieder zusammengebaut habe muss ich mal eine längere Testfahrt machen. Aber dass sie wieder läuft beruhigt mich schon sehr. Da fällt mir ein Stein vom Herzen.

Viele Grüße
Rainer

Franki

Zitat von: Rainer am 21. Mai 2023, 10:11:53... -Zündkerze rein (18Nm gemäß Werktatthandbuch)
hat jetzt nix mit dem zu tun, was Du beschreibst, aber ich meine, 13Nm sind der übliche und modellübergreifende Wert. Alternativ natürlich ,,handfest"...

tam91

Hallo
Das mit dem geringen Drehmoment ist für Kerzen mit Konus. Die mit der Dichtung dreht man im Neuzustand an bis sie anliegt und dann weiterdrehen bis es "hart" wird, dannist die Dichtung gequetscht. Gebraucht schraubt man fest bis Anlage und dann ein klein wenig weiter, dannist es genau richtig. Bei der Ténéré 700 sind 13Nm angegeben.
Gruß
Christoph

SMF spam blocked by CleanTalk