collapse collapse

* Ereignis-Kalender

Juni 2021
So Mo Di Mi Do Fr Sa
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 [23] 24 25 26
27 28 29 30

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Kaputte Lichtmaschine  (Gelesen 680 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Kaputte Lichtmaschine
« am: 30. Mai 2021, 09:13:45 »
Hallo Leute,

ich weiß, es gibt schon genug in der Suche... ich hab aber nix für mich passendes gefunden.

Am Freitag bin ich mit der Dicken liegen geblieben.
Vermutung: LiMa kaputt und Batterie leer gefahren. Mit neuer Batterie spring sie tadellos an wird aber nicht geladen. Der Öamtc Typ der mir die Maschine wieder nachhause gebracht hat, hat halt nur die Spannung an der Batterie gemessen.
Stecker und Kabel sind (meiner Meinung nach) in Ordnung.

Gibt es andere verdächtige?

danke schonmal,
Gruß, Jürgen


Wenn schon ein Moped, dann  /tewin/

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.352
Antw:Kaputte Lichtmaschine
« Antwort #1 am: 30. Mai 2021, 09:21:29 »
Die Lima geht so gut wie nie kaputt ! Meistens ist es der regeler und / oder die Stecker der Verkabelung. Zu dem Thema gibt es heire unendlich viele Beiträge, u.A. auch welcher Regele wo verbut und wie angeschlossen werden muss.

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #2 am: 30. Mai 2021, 11:56:50 »
Danke für die schnelle Antwort.
Ich konnte mir von einem Nachbarn ein Multimeter ausleihen.
Ich bin jetzt kein Spezialist im Thema, aber wenn ich das richtig verstanden habe sollte er (bei Widerstandsmessung) nicht in beide Richtungen das selbe messen.
Habe die drei weißen Kabel einmal gegen Plus und einmal gegen Minus gemessen. Immer die gleichen Ergebnisse.
Kann ich davon ausgehen, dass der Regler hinüber ist?
Wenn schon ein Moped, dann  /tewin/

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #3 am: 30. Mai 2021, 12:04:29 »
Zusatzfrage:
Brauche ich einen Bestimmten Regler wenn ich eine Lithium-Ionen Batterie verbauen möchte?
Beim Ersatzregler von Louis steht dabei, dass er nicht für diese geeignet ist (könnte die Batterie beschädigen. Ich dachte eigentlich, dass sich das die neuen Lithium-Ionen Akkus schon "selber regeln".

Danke
Wenn schon ein Moped, dann  /tewin/

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #4 am: 30. Mai 2021, 12:11:15 »
Gibts es bezüglich Regler irgendwelche Empfehlungen?
evtl. einen "besseren" oder so?
Wenn schon ein Moped, dann  /tewin/

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.352
Antw:Kaputte Lichtmaschine
« Antwort #5 am: 30. Mai 2021, 13:02:54 »
Welcher Regler mit wieviel Kabeln ist jetzt wo im Bike verbaut. Welche Spannung misst Du bei laufendem Motor an der Batterie und verändert die sich mit höherer Drehzahl und eingeschalteten Verbrauchern, Werte !?  Wie sehen die Kabel und Steckverbindungen aus ? Regler bekommst Du bei Kedo. Der gehört unter die Sitzbank und wie schon mehrfach beschrieben optimiert angeschlossen.

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #6 am: 30. Mai 2021, 13:16:09 »
Regler ist schon der "bessere" 6-Polig unter der Sitzbank. Kabel und Stecker sind optisch in sehr gutem Zustand. Spannung an der Batterie verändert sich nicht beim Gas-Geben. Verbraucher habe ich nicht getestet, da meine Batterie scho leer gesaugt war und die Hilfsbatterie auch nicht überragend.

Ich werde mir bei Kedo den Regler besorgen.

Wie immer, danke für deine schnelle Hilfe Christof  /beer/

Wenn schon ein Moped, dann  /tewin/

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.352
Antw:Kaputte Lichtmaschine
« Antwort #7 am: 30. Mai 2021, 16:39:29 »
Aber warum beantwortest Du die wichtigesten Fragen nicht !?
Welch Werte hast Du denn nun gemessen ?

Offline Mikepla

  • Junior Ténéristi
  • **
  • Beiträge: 33
  • XTZ 750/Husqvarna TE 450/DT 125/Matchless G9 Twin
Antw:Kaputte Lichtmaschine
« Antwort #8 am: 30. Mai 2021, 20:26:40 »
Bei mir Wahr beides Aa.. es muss nicht unbedingt der Regler sein die Statorspule könnte auch defekt sein, wenn der Stator nicht richtig Strom produziert kann der Regler nix mehr machen
"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!" - Walter Röhrl

Offline tam91

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.706
  • Ténéré 700, XTZ750 Super Ténéré, WR250R, SRX6
Antw:Kaputte Lichtmaschine
« Antwort #9 am: 30. Mai 2021, 20:45:58 »
Hallo
Christof hat vollkommen Recht! Erst mal sauber analysieren woran es liegt und dann den Fehler abstellen. Dazu gehört das man erst mal ein Multimeter in die Hand nimmt und ein paar Dinge durchmißt und prüft. Lima ist recht einfach durchzumessen aber am einfachsten ist einfach mal die Spannung zu messen die bei laufendem Motor an der Batterie ankommt, und wennda halt nur 12,xx ankommt kann man davon ausgehen daseine Diode im Regler hinüber ist oder ein "Zweig" der Lima, also mißt man die durch und schaut ob man jeweils den Gleichen Wiederstand zwischen den drei Anschlüssen hat. Wenn dem so ist und man die Verkabelung geprüft hat, - und erst dann, dann kann man einen neuen Regler besorgen. denn 5 Minuten messen klären ob die schlapp 100€ nötig sind oder nicht- das ist doch ein guter Stundenlohn oder?  :P
Gruß
Christoph

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #10 am: 30. Mai 2021, 21:05:34 »
Guten Abend,
ich hab mir leider nicht alle Zahlen gemerkt.
An der Batterie lag die Spannung der Hilfsbatterie an  ::)   das waren wohl so 12,..V
erhöhte Drehzahl hat da nix verändert.

Ich hab leider nur den Regler selbst auf Widerstand gemessen. Das Multimeter hat mir bei allen drei Kabeln so um die 500 angezeigt... jeweils auf Plus und auf Minus, kein Unterschied.
Ich hatte leider nicht viel Zeit und mein Motorrad steht 150km entfernt.  :'( 
Wenn schon ein Moped, dann  /tewin/

Offline stfreak

  • Ténéristi
  • ***
  • Beiträge: 105
    • Max Urech AG
Antw:Kaputte Lichtmaschine
« Antwort #11 am: 07. Juni 2021, 15:09:05 »
Hallo

500 was? Ohm? kOhm? mOhm?
Die Antworten hier können nur so genau sein wie die Angaben die Du reinstellst......

Am einfachsten alle 3 weissen Kabel der LiMa gegeneinander messen. Bei laufenden Motor sollte da gut über 20 Volt !AC! kommen. nur dann weisst Du ob die LiMa gut ist.


Gruess Yanick
A bikers work is never done
Die PS-Leistung sagt wie schnell du gegen die Mauer fährst, die Nm sagen wie weit du diese noch schiebst!
Nach oben

Offline Gernot

  • 1st Class Ténéristi
  • *****
  • Beiträge: 828
  • Matchlessist, Guzzist.....
Antw:Kaputte Lichtmaschine
« Antwort #12 am: 10. Juni 2021, 17:02:05 »
Mess mal so:

Offline Der_Einsteiger

  • Senior Ténéristi
  • ****
  • Beiträge: 471
Antw:Kaputte Lichtmaschine
« Antwort #13 am: 12. Juni 2021, 19:21:42 »
Guten Abend,

hat etwas gedauert...  ::)
war gestern bei der Maschine... den Regler von Kedo verbaut und die LiMa gemessen.
LiMa ist in Ordnung. Lädt jetzt mit neuem Regler auch wieder sauber. Gleich mal zur Probe 250km drauf gefahren  /-/

Danke für die Mithilfe

alter Regler hatte 500 Ohm
Batterie lädt jetzt mit 13,2V bis 13,8V je nach Gas. (Doppel H4 laufen dabei)
Hab einen Akku verbaut, da ist es hauptsächlich wichtig, dass die Ladesspannung nicht zu hoch ist.
Werd mir aber in nächter Zeit mal eine Spannungsanzeige einbauen, dann kann man wenigstens früher reagieren und bleibt nicht irgendwo liegen

schönen Abend noch
Wenn schon ein Moped, dann  /tewin/

Offline Didi

  • Junior Ténéristi
  • **
  • Beiträge: 67
Antw:Kaputte Lichtmaschine
« Antwort #14 am: 13. Juni 2021, 10:23:45 »
Hallo Einsteiger,

ich komme zwar nicht aus dem XTZ750-Lager aber als Technikinteressierter lese ich gerne auch mit.

Klasse, dass das mit Deinem neuen Regler jetzt passt. Damit andere von Deinen Erfahrungen profitieren, schreib doch auch, welchen Regler Du erworben hast. Und welchen Akku (LiFePo4, Blei, Gel, sind alles Akkus, auch wenn man einige als "Batterie" bezeichnet).

Ich habe mich auch schon geärgert, dass die LiFePo4-Akkus keine echte Überspannungsregelung haben, so dass man sie zwingend unter 14,6 V betreiben muss. Wenn sie denn schon einen Balancer engebaut haben, hätte man das ja gleich mit erledigen können.

Gernot hat tolle Schemata für Messungen an Lichtmaschine und Regler angehängt. Deshalb verstehe ich Deine 500 Ohm immer noch nicht. Es macht keinen Sinn, den Innenwiderstand eines Reglers zu messen, da dieser Elektronik enthält, die je nach angelegter Messspannung anders reagiert (ist ja auch Sinn eines Reglers).

Da Einzige, wass Du mit einem normalen Multimeter daran prüfen kannst, ist, ob der Regler Kurzschluss hat. ???

Um zu prüfen, ob Dein Regler wirklich in allen Betriebszuständen zuverlässig ist, musst Du auch mal ohne Verbraucher fahren und messen. Deine H4-Birne kann Dir auch mal aus anderen Gründen durchhauen, da muss man sicher sein, dass der Akku das überlebt.

Gute Fahrt  /tewin/

Didi (700 Tenere, KTM EXC, SXC, LC4)
« Letzte Änderung: 13. Juni 2021, 10:31:10 von Didi »
Am Ende wird alles gut. Und wenn es nicht gut ist, ist es noch nicht das Ende...

 

* Top 5 des Monats

mmo-bassman mmo-bassman
55 Beiträge
Mr.Oizo Mr.Oizo
49 Beiträge
Hejoko Hejoko
47 Beiträge
Franki Franki
44 Beiträge
T7Xover
37 Beiträge
SMF spam blocked by CleanTalk