collapse collapse

* Ereignis-Kalender

Februar 2023
So Mo Di Mi Do Fr Sa
1 2 3 4
5 6 [7] 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28

Es wurden keine Kalenderereignisse gefunden.

* Foren-Teamliste

Dirk admin Dirk
Administrator
Svoeen gmod Svoeen
Moderator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: XTZ 660 3YF LiMa defekt  (Gelesen 745 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline DoomsDay

  • Junior Ténéristi
  • **
  • Beiträge: 11
XTZ 660 3YF LiMa defekt
« am: 10. Mai 2022, 20:15:03 »
Hallo,

Seit kurzem bin ich (un)glücklicher Besitzer einer 92er XTZ 660. Der Kübel wurde zugelegt um nach Marokko zu fahren. Hatte immer Probleme mit der Ladespannung, Problem identifiziert, neuer Regler alles super. Bis dann gestern nach 4000km fahrt mitten in Portugal die LiMa den Geist aufgegeben hat. Jetzt bin ich in Lissabon gestrandet und das Moped steht 200km weit weg. Eigentlich müsste ich echt zügig den Kübel richten und weiter. LiMa über eBay per Express nach Portugal bestellen? Abendteuerlich. Krieg ich das Ding denn überhaupt ohne größere Probleme selber gewechselt (Werkzeug ist genug dabei)? Dann noch die Frage, welches der 100 aftermarket oder gebrauchtteile besorge ich?  :-[



Offline Barnimtenere

  • Junior Ténéristi
  • **
  • Beiträge: 52
Antw:XTZ 660 3YF LiMa defekt
« Antwort #1 am: 10. Mai 2022, 21:29:09 »
Wie hast Du denn festgestellt das die LiMa im A. ist?

Offline raleva

  • Junior Ténéristi
  • **
  • Beiträge: 40
  • 2 XT600 Ténéré 1 VJ + 2 XT660Z Ténéré
Antw:XTZ 660 3YF LiMa defekt
« Antwort #2 am: 10. Mai 2022, 22:22:04 »
Du könntest die LiMa vor Ort auch einfach neu wickeln lassen!
Viel Glück!
Viele liebe Grüße

Ralf (& Eva)

around the world on 2 XT600 Ténéré

Offline Mille

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.479
Antw:XTZ 660 3YF LiMa defekt
« Antwort #3 am: 11. Mai 2022, 06:04:04 »
Kann mir auch nicht ganz vorstellen das die Lima defekt ist. Aber bei der XTZ660 sind die Ladekabel zum Regler und wieder zurück sehr lang und dünn. Dadurch hat man gleich mal sehr wenig Ladespannung, sobald zusatzverbraucher dazu kommen ist komplett aus. Die XTZ660 von meinem Bruder ist deshalb in den Französischen Alpen liegen geblieben. Neue Kabel mit 2,5mm² gezogen und alles war in Butter.  /beer/

Lima ausbauen ist keine Hexerei, falls es diese wirklich ist.  /beer/

LG Mille
Ziel? Was ist das?

MfG Mille

Offline motorang

  • Senior Ténéristi
  • ****
  • Beiträge: 304
Antw:XTZ 660 3YF LiMa defekt
« Antwort #4 am: 11. Mai 2022, 06:47:56 »
Mit etwas Glück ist Motoritz erreichbar, der weiß welche Limas funktionieren und verkauft Dir eine, und legt die Deckeldichtung dazu, und schickt das flott.
https://www.motoritz.de/contact

Testen geht so:
Regler abstecken, Scheinwerferbirne zwischen zwei der weißen Litzen und schauen ob das auf mittlerer Drehzahl hell leuchtet, dann die nächsten zwei ... und jeweils Durchgang messen zwischen einem weißen Kabel und Masse, muss überall unendlich sein.

Gryße!
Andreas, der motorang

Offline DoomsDay

  • Junior Ténéristi
  • **
  • Beiträge: 11
Antw:XTZ 660 3YF LiMa defekt
« Antwort #5 am: 11. Mai 2022, 10:36:06 »
Guten Morgen,

Danke für die Zahlreichen antworten.
Multimeter ist sogar im Gepäck. Nachdem wir den Karren einmal angeschoben haben haben wir die Ladespannung gemessen, diese ist bei Standgas und höheren Drehzahlen unverändert. Direkt an der Batterie nahm die Spannung bei der Fahrt sogar immer weiter ab und das bei allen weiteren Verbrauchern ausgeschalten.
Das Motorrad wurde dann mit dem Abschleppdienst zu einer Werkstatt gebracht, allerdings 200km von meinem Hotel entfernt.
Der Mechaniker der mein Motorrad ansehen soll, macht dies erst heute Mittag. Allerdings vertraue ich hier nicht wirklich darauf, dass da schnell etwas passiert deswegen würde ich da unter Umständen lieber morgen vorbeifahren und alles selbst nochmals durchmessen.
Stutzig gemacht hat uns, dass garnichts an Ladespannung an der Batterie ankommt.
Dass die Kabel nicht iO sind ist natürlich auch möglich. Total ärgerlich, dass das Moped so weit weg steht und ich nicht direkt ans Multimeter kann.

Offline Mille

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.479
Antw:XTZ 660 3YF LiMa defekt
« Antwort #6 am: 11. Mai 2022, 10:45:21 »
Ich würde an deiner Stelle mal die LiMa selbst durchmessen. Da Multimeter vorhanden (und vermutlich Smartphone) kannst dir das WHB ja aus dem Net holen und alles durchmessen. Oder die Methode vom Motorang. (kannte ich noch nicht finde ich aber cool)  /beer/

Wird aber eher am Regler liegen. Da kannst dich im Notfall bei allem was du findest bedienen (mit gleichem Stecker und Kontaktanzahl).

Meist sterben die Regler eben wegen den zu klein gewählten Kabelquerschnitten und korrodierten Steckern. Wenn du an Kabel (Baumarkt) kommst sind die schnell gezogen (Lautsprecherkabel min. 2,5mm², Zange und ein paar Flachkontaktstecker bzw. mit Auge, haben wir auch so gemacht) und alles läuft wie es soll.

LG Mille
Ziel? Was ist das?

MfG Mille

 

* Top 5 des Monats

tam91
54 Beiträge
Allesschrauber Allesschrauber
52 Beiträge
yamralf yamralf
45 Beiträge
rallye tenere rallye tenere
44 Beiträge
Sartene Sartene
43 Beiträge
SMF spam blocked by CleanTalk