Welcome to YAMAHA TENERE FORUM. Please login or sign up.

15. Juni 2024, 09:26:31

Login with username, password and session length

Batterie hat gepiepst/Spannungsregler?

Begonnen von tim.mo, 23. April 2023, 23:30:09

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

tim.mo

Moin,
Ich war am Wochenende an der Mosel und beim Aufbauen meines kleinen Camps habe ich ein Piepen von der Batterie gehört. Ich konnte die Verkleidung leider nicht abnehmen und schauen, ob etwas angezeigt wird. Ich habe mir vor 2-3 Monaten eine neue 12V Gelbatterie gekauft. Diese besitzt auch ein kleines Display. Dieses hat mir heute in der Garage 13.1V angezeigt. Gilt dies schon als überladen? Woran könnte es liegen?

Ich habe heute noch nicht nach dem Spannungsregler geschaut, ob es noch der originale oder einer mit Kühlrippen ist. Falls es noch der Originale ist: Wäre es sinnvoll diesen direkt zu ersetzen?

BG,
Tim

Franz

Hi Tim,
der alte Regler war immer eine Schwachstelle. Wenn der abraucht, nimmt er nicht selten auch andere (teuere) Teile (CDI, Batterie ) mit. Ersetzen macht immer Sinn. Wichtiger als der Regler selbst, ist aber die Steckerverbindung des Reglers. Die sind oft die Ursache des Elends. Bei schlechtem Kontakt schmurgeln die und brennen nicht selten weg. Mein Stecker sah damals aus, wie mit einem Lötkolben bearbeitet.
13,1 V halte ich für Normal. Ist in etwa die Lichtmaschinenspannung. Unnormal finde ich erst oberhalb von 13,4 V. Bin aber auch kein Fachmann.
LG Franz
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Erfahrungen sind die vernarbten Wunden unserer Dummheit

tim.mo

Danke für die Antwort Franz. Dann werde ich den Regler sicherheitshalber Mal direkt ersetzen, wenn's noch der originale ist!

tam91

Hallo
Welchen Regler hast Du denn überhaupt drin? WElches Baujahr hat Deine ST?
Der anfällige Regler war nur in den Ersten Baujahren verbaut. Danach war er auch nicht mehrunter dem linken Seitendeckel sondern unter der Sitzbank über dem Öltank. Ein reiner Leerlaufwert der Batteriespannung sagt erst mal nichts aus. Wichtiger wäre es wenn Du mal im Leerlauf und bei 3-4000/min ohne Verbraucher mißt, danach Licht und alle Verbraucher an, einmal im Leerlauf und dann bei ca. 3-4000/min. Da sollten dann bei der höheren Drehzahl so 13,8-14,5 Volt rauskommen.
Was ich noch nicht verstanden hab, ist was an Deiner Batterie gepiepst haben sollte. das einzige was ich mir vorstellen könnte wäre daß Dein Regler in der Weise gestorben ist daß er nicht mehr Regelt und zu hohe Spannung abgibt (hatte ich einmalbei meiner) und dann die Batterie zum Gasen bringt was bei einer Gel oder Fließbatterie dann eventuell Geräusche machen könnte. 
Gruß
Christoph

freddy_walker

Dann macht sie dicke Backen - selbst erlebt...
Gruß, Frederik - der jetzt 1VJ fährt :-)
XT600Z 1VJ Bj. 87, weiss-rot, 50.257km
T7 WR vielleicht
Original ist OK - aber ich fahre lieber.

SMF spam blocked by CleanTalk