Welcome to YAMAHA TENERE FORUM. Please login or sign up.

23. April 2024, 07:33:00

Login with username, password and session length

Motorgeräusche

Begonnen von abishot, 08. August 2023, 14:54:41

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

abishot

Hallo Zusammen

Ich habe mir eine Tenere XTZ 660 (BJ.95) als "Winter"-Projekt zugelegt und schon fleissig am schrauben. Beim Kauf teilte mir der Verkäufer mit, dass das Kurbelwellenlager defekt sei und getauscht werden müsse. Wie er auf die Diagnose kam, konnte er nicht sagen. Laut seinen Aussagen hat er am Motorrad nichts gemacht und es stand 6 Jahre.

Nun habe ich folgendes gemacht:

- Vergaser gereinigt und revidiert (Düsen, Nadeln etc. ersetzt)
- Tank entrostet
- Ventilspiel eingestellt
- Passfeder, Sicherungsschraube ersetzt (waren jedoch nicht locker)
- Ölwechsel, neuer Ölfilter
- Luftfilter neu


Beim starten des Motorrad klingt dieses immer noch sehr laut und nagelt.

Hier ein Video:

https://www.youtube.com/shorts/9ZYu0ytib1Y

Was denkt ihr, könnte das Geräusch verursachen?

danke im Voraus und gruss

Levin

hombacher


Mikro ist nicht so das beste und die Umgebung sehr hallig. Klingt etwas unrund der Motorlauf  ;D , aber dass er ungewöhnlich nagelt?

Lass mal warm werden und lausche unter Last, ob da ein nageln mehr rauszuhören ist.

teneretobi

Moin Levin,

wenn ich das richtig sehe läuft der Motor ohne Kühlwasser. Trocken laufende Wasserpumpe? Ist bestimmt auch nicht gut für die Pumpe. Generell ist der Motor ohne Wasser deutlich lauter. Oder lockere Mutter vom Primärantriebsrad. Höllenlaut, sollte auch sofort gemacht werden. Oder bezog sich Passfeder und Schraube hierdrauf?
Wie ein kaputtes Kurbelwellenlager klingt weiß ich nicht, sicher auch nicht schön.
Das wird dir niemand generös über ein Video mit Ton, egal wie gut der Sound ist sagen können.
Alle möglichkeiten Abarbeiten, im zweifel Werkstatt.
Viel erfolg.
Gruß Tobias

tam91

Hallo
Wieviel Km hat das Schätzchen? so jenseits der 50000kim gibt auch der Kolben kalt mal laut solange sie  aber kein Öl braucht und sie warm leiser wird, ist das unkritisch. In Deinem Video hört sich das eigentlich alles halbwegs normal an, zumal ja wohl kein Wasser drin ist (Schlauch an WAPU ist unten).
Bau mal zusammen und fahr ein Stück und nach ein paar hundert Km mal Ventile einstellen und danach nochmal hören.
Gruß
Christoph

abishot

Zitat von: hombacher am 08. August 2023, 15:17:34Mikro ist nicht so das beste und die Umgebung sehr hallig. Klingt etwas unrund der Motorlauf  ;D , aber dass er ungewöhnlich nagelt?

Lass mal warm werden und lausche unter Last, ob da ein nageln mehr rauszuhören ist.

Danke für deine Antwort. Der Motor ist sehr laut im Betrieb, für mich zu laut. Hier noch ein Video mit warmen Motor:

https://www.youtube.com/shorts/esAeoRsf35U

lg

abishot

Zitat von: teneretobi am 08. August 2023, 18:18:17Moin Levin,

wenn ich das richtig sehe läuft der Motor ohne Kühlwasser. Trocken laufende Wasserpumpe? Ist bestimmt auch nicht gut für die Pumpe. Generell ist der Motor ohne Wasser deutlich lauter. Oder lockere Mutter vom Primärantriebsrad. Höllenlaut, sollte auch sofort gemacht werden. Oder bezog sich Passfeder und Schraube hierdrauf?
Wie ein kaputtes Kurbelwellenlager klingt weiß ich nicht, sicher auch nicht schön.
Das wird dir niemand generös über ein Video mit Ton, egal wie gut der Sound ist sagen können.
Alle möglichkeiten Abarbeiten, im zweifel Werkstatt.
Viel erfolg.
Gruß Tobias

Hallo Tobas

Vielen Dank für dein Antwort. Ja genau die Passfeder bezog sich auf deine genannte Mutter die lose sein kann. Hier ein Video alles zusammengebaut (inkl. Wasserpumpe):

https://www.youtube.com/shorts/esAeoRsf35U

Schlussendlich ist eine Ferndiagnose, wie du geschrieben hast, schwierig. Nur möchte ich den Fehler eingrenzen und ein komplettes zerlegen des Motors verhindern, aber vielleicht komme ich da nicht drumherum.

LG Levin

abishot

Zitat von: tam91 am 08. August 2023, 20:28:58Hallo
Wieviel Km hat das Schätzchen? so jenseits der 50000kim gibt auch der Kolben kalt mal laut solange sie  aber kein Öl braucht und sie warm leiser wird, ist das unkritisch. In Deinem Video hört sich das eigentlich alles halbwegs normal an, zumal ja wohl kein Wasser drin ist (Schlauch an WAPU ist unten).
Bau mal zusammen und fahr ein Stück und nach ein paar hundert Km mal Ventile einstellen und danach nochmal hören.
Gruß
Christoph

Hallo Christoph, auch dir vielen Dank für die Antwort. Die Tenere hat 16k Kilometer runter. Dieser Wert sollte stimmen (Pneu aus dem Jahre 2003, kaum abgenutzt). Dies heisst wiederrum, dass die Maschine sehr lang stand. Hier noch ein Video in der die Tenere warm ist:

https://www.youtube.com/shorts/esAeoRsf35U

Ob kalt oder warm macht kein Unterschied, ist gleich laut.

LG

Franki

fahr' die doch erstmal. Wenn oben die Ventile korrekt eingestellt sind und der Steuerkettenspanner richtig arbeitet, wird's nach 16.000 Kilometer nix Schlimmes sein...  /-/

ekko

Hallo, habe nicht alles durchgelesen. Aber oft löst sich bei der 660er die Mutter von der Kurbelwelle. Am besten mit loctite festsetzen. Rechts aufmachen und dann die anderen Schrauben alle nachziehen kann auch nicht schaden. Viel Erfolg
Grüße
Ekko

SMF spam blocked by CleanTalk