Welcome to YAMAHA TENERE FORUM. Please login or sign up.

18. April 2024, 09:34:29

Login with username, password and session length

Gemisch Überfettet und Ruckeln beim Gasgeben

Begonnen von Flowreen, 02. Dezember 2023, 21:00:16

Vorheriges Thema - Nächstes Thema

0 Mitglieder und 1 Gast betrachten dieses Thema.

Flowreen

Hallo liebe Forumgemeinde,

nachdem ich einige Beiträge und Online Literatur (Vergaser Special) abgefrustückt habe und immer noch keine lösung für mein Problem habe dachte ich mir ich nutz mal das Schwarmwissen hier iim Forum.

Kurz zu meiner Tenere:
Erworben dieses Jahr in August. Eine 1VJ aus '87 mit eingebauten Motor von ne 3TB/3UW, zwischen 90-94 (laut Motoritz), 1VJ vergaser (vermutlich, kann man ja nirgends erkennen). Gleich mal zerlegt um alles neu zu machen, inkl. motor und vergaser. Erstes Problem war das ich kein zündfunken bekommen habe, ich habe darauhin andere CDI und erregerspule (Piep's Motorradladen) rein. Stecker saubergemacht, viele stecker auch erneuert und BAMM - läuft. Soweit ganz happy, Öl drin, Ventile eingestellt, passt.

So, dann zum aktuellen Problem: Kerze komplett verrußt und Ruckler, Aussetzer zwischen 3000 - 4000 u/min.

Erneuerungen am Vergaser:
+ Neue Hauptdüsen: 145/125
+ LuFI von der 3AJ mit Schaumstofffilter - nicht eingeölt
+ Beide Nadeln NEU (habs aus england bekommen mit der Teilenummer: 1VJ1490J0000, jedoch stimmen die Nummern auf den Nadeln nicht. Sonst sind die (optisch) identisch. Sekundärvergaser Nadel: 5Z72 (laut wartungsdaten: 5X72). Die andere habe ich nicht mehr
+ Alle dichtungsringe (o-ringe) erneuert
+ LLGRS neu
+ Alle dichtungen neu
+ Neuer Nadelventil inkl. Ventilsitz neu

Vorher waren 160/130er düsen drin und Primärvergaser Nadel eine Kerbe höher gesetzt (zweite von Oben also). Gemisch war auf jeden fall magerer.

Was ich alles bereits unternommen habe:
-Luftfilter mit neuem Schaumstoff abgedichtet
-Schwimmerstand eingestellt (gut drunter)
-keine Fehlluft
-Spritzufuhr ok, Tankentlüftung auch
-Vergaserschieber leichtgängig, Einstellungen der Drosselklappen und Schieber passen
-Menbran ok
-Durchgangsbohrungen und Düsen frei
-Schwimmer und Ventil/Nadel darunter ok, Sieb frei
-Ansaugstutzen sind dicht
-LLGS auf 1,6 /1 5/8 Umdrehungen rausgeschraubt
-145/125er düsen
- Leerlauf drehzahl (in stand) 1400-1450. läuft rund

Sie spring gut an und läuft in leerlauf auch recht gut. Beim fahren ist es nicht mehr so nice. Bei ca 3000 umdrehungen fängt sie an zu stottern und ruckeln. Sobald ich noch weiter aufreise und gasgebe (also 4000+) schiebt sie besser an und an sich ruckelfrei. Weiter oben habe ich aufgrund der Motor revision nicht aufgedreht. Sobald ich den choke (warmer zustand) ziehe dann gehen die drehzahlen nach oben.

Meiner meinung nach bekommt Sie zu wenig luft oder zuviel sprit. Schwimmerstand ist aber weiter unten als standard (habe den weiter runter gesetzt damit ich zuviel sprit ausschließen kann). Leerlaufschraube hat ja kein Einfluss beim fahren und erklärt auch nicht die ruckler. Mein Problem ist nun das ich nicht weiß was ich machen soll. Nadel wieder eine Kerbe nach oben in Primär vergaser? Auch dasselbe in Sekundär. Oder ist das keine gute idee, soll ichlieber wo anders ansetzen?

Hier ein bild von der Zündkerze:

Danke für die Hilfe
Gruss
Florin

freddy_walker

Gruß, Frederik - der jetzt 1VJ fährt :-)
XT600Z 1VJ Bj. 87, weiss-rot, 50.257km
T7 WR vielleicht
Original ist OK - aber ich fahre lieber.

Asphaltflex

Sicher, dass der O-Ring in der Schwimmerkammer richtig sitzt?
YAMAMA, fahren und fahren lassen...^^

Flowreen

Yes, den hab ich neu rein, hat vorher komplett gefehlt. Auch alle bohrungen durchgeblasen um sicher zu stellen das keine verstopfung irgendwo vorliegt

Arnd

...ich würde die Nadel wieder 1 Kerbe nach oben versetzen....
...wer viel fragt , kriegt auch viel Antwort .....
gefahrene Modelle :MB 80 - MTX 200R - Maico MC 250 - FZR 1000 EXUP - XTZ660 - XTZ750 Aktuell im Stall XT 600 + XT1200  + Tenere 700 Weiss + Tenere 700 Tech Kamo

SMF spam blocked by CleanTalk