collapse collapse

* Ereignis-Kalender

Juni 2020
So Mo Di Mi Do Fr Sa
1 2 [3] 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30

Es wurden keine Kalenderereignisse gefunden.

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Batterie leer - Elektrikprobleme ?  (Gelesen 4290 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

webs

  • Gast
Batterie leer - Elektrikprobleme ?
« am: 18. September 2010, 14:48:10 »
Mahlzeit,

viell. hat der eine oder andere ja meinen Thread gelesen und zwar war meine Batterie nach einer Regenfahrt komplett leer, nicht mal mehr die Beleuchtung im Cockpit funktionierte und da sie einen Tag gestanden ist nach besagter Regenfahrt dachte ich an Kriechstrom.

Da ich kein begabter Elektriker bin habe ich viel gelesen und nach Anweisung getestet.
Habe die Minusleitung von der Batterie abgeklemmt und durch ein Meßgerät mit dem - Pol der Batterie verbunden um zu sehen ob ich Kriechströme habe..bis auf die Navihalterung mit0,06 mA habe ich keine Verbraucher also kann ich das schon mal ausschließen hoffe ich .

Dann habe ich die Ladespanung gemessen, Moped angestartet und folgendes kam dabei raus :

Leerlauf ohne Licht : 12,80 V
Leerlauf mit Licht : 12,30 V

4000 U/m ohne Licht : 13 V
4000 U/m mit Licht : 13,10 V ?


Ich habe hier gelesen das die Spannung aber mind. 14 Volt betragen soll stimmt das ?

Wenn ja, darf ich dann annehmen das etwas mit dem Regler oder der Lima nicht stimmt ? Regler ist zwar warm geworden sagt aber nicht viel aus .

Aber sollte die Batterie nicht geladen werden zb. durch defekte Lima etc. kann sie sich doch niemals soweit entladen das nach 1 Tag Standzeit die Bat. komplett leer ist oder ?
Oder kann es sein das eben die Bat schon fast leer war und durch die Nässe wurde das letzte noch rausgezogen ?

Nun würd ich euch bitten mir nen Tipp zu geben wie ich weiter vorgehen soll.
Wie gesagt bin Elektrikmäßig nicht wirklich auf zack also bin ich für jeden Tipp dankbar .

grüße Roli




Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.079
Re:Batterie leer - Elektrikprobleme ?
« Antwort #1 am: 18. September 2010, 20:12:59 »
Wie alt ist die Batterie, welche Marke ? Welcher Regler, wo montiert ?  Alle Kabelverbindungen schon kontrolliert ?

Gruß Christof

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #2 am: 18. September 2010, 20:48:34 »
Hallo Christof,

die Batterie ist eine ganz gewöhnliche die ich am Anfang dazu bekommen habe, sie heißt "toplite" ist jetzt fast genau 1 Jahr alt.

Der Regler ist schon ein neuer mit Kühlrippen und ist unter dem Sitz montiert.

Kableverbindungen habe ich rund um die Batterie alles kontrolliert was ich gefunden habe, gestern als ich den Tank runter hatte habe ich auch darunter alles mal angesehen aber einem Laien fällt ja das nicht sofort ins Auge was schuld sein könnte.

gruß Roli

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.079
Re:Batterie leer - Elektrikprobleme ?
« Antwort #3 am: 18. September 2010, 20:57:21 »
den dreipoligen Stecker links von der Batterie Lima/Regler (3 weiße Kabel) auch kontrolliert ?

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #4 am: 18. September 2010, 21:12:11 »
Ja war grad unten und hab ihn mir angesehen , sieht ganz gut aus , nix oxidiert, gebrochen oder sonst was .


Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.079
Re:Batterie leer - Elektrikprobleme ?
« Antwort #5 am: 18. September 2010, 21:20:04 »
Würde sagen dann ist es die Toplite, oder der Regler.

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #6 am: 18. September 2010, 21:35:39 »
ok dann werd ich auf jedenfall mal die Batterie austauschen obwohl mir das Ladegerät sagt das sie gut ist aber dem kann man wohl nicht trauen ^^

Sollte die Ladespannung dann auch zu gering sein kauf ich mir noch einen neuen Regler.

Aber mich würde noch eins interessieren und zwar wie kann ich die Lima messen ob die ok ist ?

gruß

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.079
Re:Batterie leer - Elektrikprobleme ?
« Antwort #7 am: 18. September 2010, 21:56:39 »
Vlt, würde ich mit dem Regler beginnen und den besser anschließen, wie hier im Forum schon zig mal beschrieben. Das Messen der Lima übrigens auch, aber die geht seeehr selten kaputt.

Gruß C

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #8 am: 18. September 2010, 22:01:19 »
ok dann werd ich mal eine Bestellung an Kedo schicken und mich im forum auf die suche machen.

Danke nochmals und grüße

Offline KTM-Peter

  • Senior Ténéristi
  • ****
  • Beiträge: 343
Re:Batterie leer - Elektrikprobleme ?
« Antwort #9 am: 20. September 2010, 09:29:43 »
also ich finde die gemessenen Werte jetzt gar nicht sooo schlimm. Bei meiner ST (mit Gel-Batterie, die brauchen eigentlich sogar etwas höhere Ladespannungen) lagen die auch nicht viel anders. Beim PKW hatte ich auch noch nie mehr als 13,5V. Hatte nie Probleme.

Irgendwo las ich mal, dass es was bringt, die Masseleitung des Reglers direkt an die Batterie zu legen. Also bevor Du Dich in Unkosten stürzt, mal probieren.

Was das Messen der Lima selbst abgeht, da gab es zumindest im alten Forum mehrfach detaillierte Angaben vom Jakob. Mußte mal suchen.
teneristische Grüße
Peter

Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Re:Batterie leer - Elektrikprobleme ?
« Antwort #10 am: 20. September 2010, 09:37:25 »

Was das Messen der Lima selbst abgeht, da gab es zumindest im alten Forum mehrfach detaillierte Angaben vom Jakob. Mußte mal suchen.


Hallo Peter, die würden mich auch interessieren.
Besonders aber auch die Möglichkeiten den Pickup vernünftig zu Messen. Ein defekter hat zwar bei Anlagen eines Magneten reagiert, im Betrieb aber nicht funktioniert...

 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #11 am: 29. September 2010, 16:33:31 »
Hi !

update :

Heute neuen Regler eingebaut und hab leider 90? rausgeworfen denn Ladestrom ist immer noch genau gleich wie oben beschrieben :(

Werd mir nun wohl die Lima ansehen müssen sobald ich nen Beitrag dazu finde hab wo gelesen das ab und an eine der 3 Wicklungen (?) oder so manchmal den Geist aufgibt.

mfg

Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Re:Batterie leer - Elektrikprobleme ?
« Antwort #12 am: 05. Oktober 2010, 16:06:40 »
Die Wicklungen kannst Du aber recht einfach nachmessen.
Einfach jede der drei weißen Kabel einmal gegen Masse Messen. Sie sollten alle die gleiche Spannung bringen.
Bei mir waren einmal zwei Phasen durch :-(
Da hilft nur der Austausch oder im Zweifelsfall Neuwicklung der defekten Wicklung (für Fachkundige mit Langeweile) /devil/

 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

webs

  • Gast
Re:Batterie leer - Elektrikprobleme ?
« Antwort #13 am: 05. Oktober 2010, 20:55:06 »
Hi,

also Lima habe ich heute gemessen lt. Anleitung...

Eigentlich sollte die Lima ja so ca. 80 V bringen wenn man einfach am Stecker alle 3 Verbindungen gegeneinander misst , bei mir sinds nur 60V .

Masse hab ich auch gemessen aber da muss ich elektroprofi was falsch gemessen haben denn ich hatte als Wert 0 stehen :)
Muss mich morgen e nochmal intensiv damit beschäftigen

grüße

Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Re:Batterie leer - Elektrikprobleme ?
« Antwort #14 am: 11. Oktober 2010, 13:47:52 »
Hast Du die einzelnen weißen Kabel gegen Masse gemessen?
Was Du da bekommst ist Wechselspannung ! Stell Dein Messgerät entsprechend ein und Du bekommst schlüssigere Werte. Vermutlich ist eine der Wicklungen (eine Phase) inne Wicken ...
 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

 

* Top 5 des Monats

Christof Christof
71 Beiträge
tam91
57 Beiträge
jenova
50 Beiträge
Kalli Kalli
49 Beiträge
Hagen von Tronje
48 Beiträge
SMF spam blocked by CleanTalk