collapse collapse

* Ereignis-Kalender

September 2021
So Mo Di Mi Do Fr Sa
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 [16] 17 18
19 20 21 22 23 24 25
26 27 28 29 30

Es wurden keine Kalenderereignisse gefunden.

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Elektrik zerschossen wegen Verpolung  (Gelesen 1601 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Elektrik zerschossen wegen Verpolung
« am: 01. Februar 2021, 15:31:31 »
Mahlzeit Jungens und Mädels
Mein Nachbar hat mich gerade angehauen mal nach seiner Honda CB 750 zu gucken.

Kurz zur Vorgeschichte: Im Spätherbst habe ich ihn mit seiner CB anschieben müssen, die er kurz zuvor gekauft hatte. Lief auch. Habe ihm gesagt er soll zu Polo, Louis und Konsorten fahren sich eine neue Batterie kaufen, aber nicht gleich das billigste.
Nicht das billigste hat er wohl zu Wörtlich genommen und hat eine Varta im Netz bestellt für 90 Taken. Die hat er eingebaut und am Tag darauf rief er mich rüber es ginge nix mehr! Batterie war schon wieder ausgebaut und die alte kaputte wieder eingebaut.

Jetzt hat er es doch tatsächlich geschafft die neue Varta ( obwohl sie eine komplett andere Bezeichnung hatte und sogar die Pole anders rum hatte ) einzubauen. Auf die Frage wie das denn sagte er nur, naja, die Kabel waren sehr kurz hat aber gerade so geklappt.
Den Rest kann man sich ja fast denken.....

Er sagt es hat etwas gebruzzelt und gefunkt und dann ging nix mehr. Ich hatte wenig Zeit und nur mal kurz drüber geguckt. Die 30A Sicherung war durch, habe ihm eine aus meinem Auto gegeben. Aber damit lief sich auch nicht mehr. Ich weiß jetzt natürlich nicht obs schon gebruzzelt hat bevor er die Zündung an gemacht hat oder danach, er weiß es auch nicht mehr.

Fakt ist, nach kurzer Übersicht, er hat die Batterie Falsch herum gepolt montiert und damit mindestens die 30A geschossen. Zündung geht noch an aber der Anlasser dreht nicht. Es klickt irgendein Relais auf der Linken Seite unter der Sitzbank beim Starten/versuchen zu Starten.

Bevor ich jetzt die Mühle komplett zerlege um alles mögliche zu Messen, hat wer von euch eine Idee oder den Fall schon mal erlebt/gehört mit Verpolung der Batterie? Denke eher nicht aber Hoffe es ;-)

Was könnte sich so auf Anhieb abgeschossen haben? Kann die CDI falls die Möhre sowas hat einen weg haben? Vielleicht auch nur das Anlasserrelais obwohl es noch klickt?

Wie gesagt gemessen habe ich noch gar nix, hatten nur kurz mit PKW bestromt  um die Bat ausschließen zu können ( die alte war ja leer und ziemlich hin). Wollte mich die Tage mal dran geben. wäre klasse wenn hier einer ein paar Anhaltspunkte zur Fehlermessung geben könnte. ZB wo bekommt der Anlasser/sein Relais den  Saft her wenn dieser nicht dreht, ist die CDI überhaupt Prüfbar für mich?

Gruß Micha



Offline Hagen von Tronje

  • Senior Ténéristi
  • ****
  • Beiträge: 459
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #1 am: 01. Februar 2021, 15:52:05 »
Das Relais ist ja wie ein Schalter. Das klacken ist das schließen über das Zündschloss. An dem Relais müssen außer dem dünnen Kabel von der Zündung noch zwei dicke Kabel sein von denen eins zur Batterie geht (+) und das andere zum Anlasser. Wenn das Relais bei betätigen der Zündung auf beiden Seiten ausreichend Strom hat, dann wird der Anlasser wahrscheinlich hinüber sein. Ich denke dass die sonstige Elektronik nicht unbedingt was abbekommt weil die Sicherung sofort auslöst, dafür brauchst du nur kurzen Kontakt.

Online Mille

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.346
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #2 am: 01. Februar 2021, 17:07:08 »
Verpolen macht bei so alten Mühlen nix. Hab auch schon welche hier gehabt wo falsch rum angeschlossen waren. Ist nicht einmal die sicherung geflogen.

Ich tippe auch eher auf defekten starter oder was ich befürchte auch sein kann das er versucht hat zu starten. Der Motor dreht falsch herum. Die Steuerkette überspringt. Motor blockiert und die Sicherung fliegt folglich.

LG Mille
Ziel? Was ist das?

MfG Mille

Offline tam91

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.755
  • Ténéré 700, XTZ750 Super Ténéré, WR250R, SRX6
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #3 am: 01. Februar 2021, 18:55:36 »
Hallo
Anlasser Falsch rum laufend sollte nichts passieren denn entweder hat sie einen Freilauf dann dreht er nur leer oder es ist einer mit Magnetschalter der Spult dann zwar ein, da aber auch die einen Freilauf oder eine Einrichtung zum ausspuren haben wenn der Motor schneller als der Anlasser dreht sollte auch da kein Rückwärtsdrehen des Motors möglich sein.
Gruß
Christoph

Offline Mr.Oizo

  • Senior Ténéristi
  • ****
  • Beiträge: 252
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #4 am: 01. Februar 2021, 19:01:56 »
Schließ mal ein dickes +Kabel an der Batterie an und geh direkt zum Starter ,dranhalten und fest aufdrücken! Dreht sich der Starter?
Danach kontrollier mal die Zündfunken-kommen welche? (Zündung auf "on")
Dann das Starterrelais ins Visier nehmen-kann durchaus defekt sein und ist defekt wenn der Starter mit der Überbrückung läuft.
Kostet nicht viel...gibt`s tonnenweise auf eBay.

Grüßle,
Oizo

Online Mille

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.346
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #5 am: 01. Februar 2021, 19:56:20 »
Stimmt christoph hat recht. Auf den Freilauf hab ich komplett vergessen. Motorisch sollte alles in Ordnung sein. Schande über mich... :-[

LG Mille
Ziel? Was ist das?

MfG Mille

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #6 am: 01. Februar 2021, 20:31:34 »
Danke Jungs. der Anfang ist gemacht ;-)
Gehe ich der Auffassung richtig nach das das Anlasserrelais Dauerplus und Masse hat, den "Schaltstrom" vom Starterknopf übers Relais schaltet und dann zum Anlasser geht?
PKW hat es ja mit einem Magnetschalter gelöst der Bestromt wird vom Zündschloss und der Saft zum Drehen des Anlassers kommt direkt von der Bat.
Wie läuft das ab wenn die Kiste keinen Magnetschalter hat, wie lösen diese Anlasser das? Drehen einfach bis man oben loslässt und rücken seblstständig wieder aus? Bsz Freilauf? 
In irgend nem Forum gings mal um den Freilauf des Anlassers, weiß aber weder Forum noch Beitrag ... jaja Mann wird alt ;-) 

Ich glaub langsam die Fragerei bringt wenig wenn ich mir die Möhre nicht mal angesehen habe. Denke Übermorgen steht sie im Hof bei mir.

Eins noch, die CDI ist rein für die Zündfunkenbildung zuständig? Also hat nichts mit dem Anlasser und dessen Relais zu tun gell? 

Offline Svoeen

  • 1st Class Ténéristi
  • *****
  • Beiträge: 839
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #7 am: 01. Februar 2021, 21:29:26 »
Das Anlasserrelais ist der von dir beschriebene Magnetschalter.
Ob Masse oder Plus geschalten kann man so nicht direkt sagen. Es gibt aber einen Kreis, der durch den Startknopf geschlossen wird. Dazu kann es noch einen separaten oder in diesem integrierten (Sicherheits-)Kreis geben, der Seitenständerschalter, Neutralschalter, Kuppungsschalter, Killswitch beinhaltet. Dieser Kreis ist z.B. bei den XT(Z)s mit einem separaten (Sicherheits-)Relais ausgebildet. Der Start(knopf)kreis steuert (sofern er nicht vom Sicherheitskreis unterbrochen wird) das Anlasserrelais an, das wiederum schaltet den Pluspol der Batterie auf den Anlasser.
Die Zeit wie lang der Anlasser läuft wird tatsächlich nur durch den Druck auf dem Startknopf beeinflusst.

Eins noch, die CDI ist rein für die Zündfunkenbildung zuständig? Also hat nichts mit dem Anlasser und dessen Relais zu tun gell? 

Normalerweise ja, aber es könnte auch sein, dass dieser Sicherheitskreis durch die CDI läuft (einfach durchgeschleift wird) Da müsste man schon einen Schaltplan zur Hand haben.

Aber direkt von Batterie Plus auf den Anlasser gibt ja schon den ersten Hinweis. Alternativ kann auch wenn die baulichen Gegebenheiten es zulassen, mit einem großen Schraubdreher oder ähnlichen kurz die beiden dicken Pole des Anlasserrelais gebrückt werden. Es reicht ja, um zu sehen ob überhaupt etwas passiert, muss ja nicht zum Starten missbraucht werden. Dabei aber aufpassen, dass kein Massepunkt/Rahmen berührt werden kann, sonst gibt's den nächsten Kurzen ;)
« Letzte Änderung: 01. Februar 2021, 21:34:25 von Svoeen »
XTZ 850 mit 3VD, XT 600 3UW offen, XTZ 660 3YF, XT 750 Scrambler, WR 450 F (06er),Bandit 1200S, XV 750 SE mit gereckter Gabel

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #8 am: 02. Februar 2021, 00:04:26 »
@Svoeen besten Dank, auch an die anderen. Ich zieh mir die Kiste mal in ruhe rein wenn ich sie hier habe.

Das mit dem Anlasser brücken kenne ich, noch aus Zeiten unseres alten Traktors der öfter mal zickte. Da ist auch schnell mal ein Dicker Schraubendreher der zum brücken herhalten musste in sich zusammengeschmolzen .... ok der hatte auch ne 140A Batterie drin ;-)

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #9 am: 24. Februar 2021, 17:33:37 »
Soderle Heute war Inspektion der Honda. Der Anlasser ist hin! Habe einen alten von mir dran gehalten und der dreht munter seine Runden.

Meine Vermutung jetzt, da war schon mal was mit los. Die Schrauben vom Anlasser bzw dessen Befestigung waren schon des Öfteren auf, weil gut sichtbare Macken an dem Sechskant. Der Anlasser an sich sieht komischerweise aus wie neu. Vielleicht hat der schon mal gestreikt und wurde Überholt aber nicht Richtig ?!

Das hat jetzt wohl nur indirekt mit dem Verpolen zu tuen denke ich. Er hat ewig rumgeorgelt um sie ans laufen zu bekommen was ihm ja nicht gelang weil irgendwann der Saft leer war. Danach hat er noch paar mal mit Überbrückung versucht.
Jetzt könnten einfach nur die Kohlen runter sein. Ich weiß nicht wieviel Elektronick in dem Teil steckt und diese etwas abbekommen könnte beim Verpolen. 

Was fest steht, die Ritzelwelle vom Anlasser lässt sich von Hand nicht drehen, nur mit der Rohrzange ( mein alter Anlasser lässt sich leicht von Hand drehen und Kratzt auch nicht ) und dann hört man ein ziemliches Kratzen, als wenn gar keine Kohlen mehr vorhanden wären. Mag sein das das Teil auch komplett dem Hitzetot erlegen ist. Er wartet jetzt auf Rückruf vom Überholer, ansonsten soll er sich einen anderen Anlasser besorgen habe ich ihm gesagt.

Offline Hagen von Tronje

  • Senior Ténéristi
  • ****
  • Beiträge: 459
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #10 am: 24. Februar 2021, 19:51:03 »
Ist das überholen überhaupt noch aktuell? Die sind doch meistens so schon so billig dass man heutzutage nicht mehr daran denkt, zumindest bei denen für größere Motoren. Zuletzt hatte ich mal für einen Anlasser der neu über 700€ kostet angefragt, wäre fast genauso teuer geworden, lasse mich aber gerne belehren.

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #11 am: 24. Februar 2021, 20:22:55 »
also hier bei mir daheim die Anlasser von den Traktoren werden nur überholt weil unbezahlbar. Hat meist zwischen 50 und 100 Taken gekostet je nach dem was alles hin war.
Naja neu ist relativ, von meinem DB Kombi (320er Diesel) der sollte Neu 1200 kosten. Generalüberholt bei MB Gebrauchtteile "nur" 360 Bezahlt.

Im Netz finde ich die Anlasser für sein Moped wenn überhaupt ab 200 aufwärts, eher 300€. Und gebraucht baut die keiner aus wenn die noch gut sind denke ich. Die Kiste ist Bj ´96 und die, die Teile haben Wissen was sie Wert sind.

Ich würd den Überholen lassen, aber am Ende Entscheidet er eh selbst. 

Offline Mr.Oizo

  • Senior Ténéristi
  • ****
  • Beiträge: 252
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #12 am: 27. Februar 2021, 16:42:22 »
Soderle Heute war Inspektion der Honda. Der Anlasser ist hin! Habe einen alten von mir dran gehalten und der dreht munter seine Runden.

Meine Vermutung jetzt, da war schon mal was mit los. Die Schrauben vom Anlasser bzw dessen Befestigung waren schon des Öfteren auf, weil gut sichtbare Macken an dem Sechskant. Der Anlasser an sich sieht komischerweise aus wie neu. Vielleicht hat der schon mal gestreikt und wurde Überholt aber nicht Richtig ?!

Das hat jetzt wohl nur indirekt mit dem Verpolen zu tuen denke ich. Er hat ewig rumgeorgelt um sie ans laufen zu bekommen was ihm ja nicht gelang weil irgendwann der Saft leer war. Danach hat er noch paar mal mit Überbrückung versucht.
Jetzt könnten einfach nur die Kohlen runter sein. Ich weiß nicht wieviel Elektronick in dem Teil steckt und diese etwas abbekommen könnte beim Verpolen. 

Was fest steht, die Ritzelwelle vom Anlasser lässt sich von Hand nicht drehen, nur mit der Rohrzange ( mein alter Anlasser lässt sich leicht von Hand drehen und Kratzt auch nicht ) und dann hört man ein ziemliches Kratzen, als wenn gar keine Kohlen mehr vorhanden wären. Mag sein das das Teil auch komplett dem Hitzetot erlegen ist. Er wartet jetzt auf Rückruf vom Überholer, ansonsten soll er sich einen anderen Anlasser besorgen habe ich ihm gesagt.

Welcher Typ von CB 750 ist das überhaupt?
Die alte Four oder die Sevenfifty (RC43)?
oder gar 750Bol`dor?

EZ?

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #13 am: 04. März 2021, 18:56:21 »
Hi ist eine Sevenfifty und der Anlasser kommt morgen zurück für 60 Taken generalüberholt.
Ich lag mit meiner Vermutung richtig, der hatte so lange georgelt bis die Kohlen runter waren.
Das schwergängige drehen liegt daran, das der Anlasser eine Übersetzung drine hat. Leider habe ich das Teil nicht offen gesehen, hätte mich Interessiert.
Mal sehn, wenn das Teil da ist wird der Bock hoffentlich laufen, falls die CDI nichts abbekommen hat. 

Offline EifelTene

  • Senior Ténéristi
  • ****
  • Beiträge: 408
Antw:Elektrik zerschossen wegen Verpolung
« Antwort #14 am: 05. März 2021, 15:49:18 »
Update zum Anlasser vom Anlassermann, den hat mein Nachbar heute wiederbekommen.
Er konnte sich nicht erklären wie die Kohlehalter samt Kohlen in die Falsche Drehrichtung verbogen sein konnten  ;D
Mein Nachbar hatte sich nicht getraut ihm zu sagen das er die Bat Verpolt eingebaut hatte.
Also dreht der Motor in die falsche Richtung bis die Kohlen oder deren Halter nachgeben wenn + und - vertauscht ist.
Mal sehen was der Rest sagt, heute wars ihm zu kalt den Anlasser einzubauen.

 

* Top 5 des Monats

Hejoko Hejoko
35 Beiträge
mmo-bassman mmo-bassman
29 Beiträge
Ichnusa Ichnusa
22 Beiträge
jim knopf
21 Beiträge
hakim
20 Beiträge
SMF spam blocked by CleanTalk