collapse collapse

* Ereignis-Kalender

Februar 2020
So Mo Di Mi Do Fr Sa
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 [20] 21 22
23 24 25 26 27 28 29

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Das Getriebe mit dem "Klonk"  (Gelesen 6090 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Muraer

  • Gast
Das Getriebe mit dem "Klonk"
« am: 12. Mai 2010, 18:33:18 »
Hallihallo liebe Schrauben-Doktoren,

meine XTZ, Bj 1990, 35`000km (oder auch 135`000km , bin nicht sicher) zeigt die folgenden Getriebe-Symptome:

  • Wenn ich aus höheren Drehzahlen runterschalten, dann klonkt das Getriebe recht unangenehm laut, sprich, es macht nicht einfach sauber "klack" sondern ein relativ deutliches "Klonk", das Geräusch tönt ein bisschen "hohl". Das trifft teilweise auch bei niedrigen Drehzahlen zu, aber nicht so häufig. Beim Hochschalten klonkt es auch, (kein schönes "klick", sondern eben dieses hohle klonk, als ob Metall in einem Hohlraum gegen Metall schlägt. ), aber deutlich weniger intensiv.
    Zudem macht es beim runterschalten meist 2 Geräusche, also klonk-klonk,kurz nacheinander, als ob ein Metallteil zweimal gegen einen Anschlag kracht.
  • Wenn man im Leerlauf, eingekuppelt, einen kurzen Gasstoss gibt, hört man ebenfalls ein deutliches, ungesundes Klonk aus dem Getriebe, hingegen tritt dies bei eingelegtem Gang mit gezogener Kupplung nicht auf.
  • Wenn ich so stark bremse, dass das Hinterrad blockiert, klonkt es ebenfalls in derselben Art und Weise aus dem Getriebe. (Aber nur einmal)
  • Wenn man mit einem zu hohen Gang zu niedertourig fährt (kurz vor dem Abwürgen des Motors), rappelt es ebenfalls viele "klonks" aus dem Getriebe, die auch ungewöhnlich laut und unangenehm tönen.
  • Manchmal vergisst das Getriebe zu schalten, und zwar zwischem dem 3. und 4. Gang, es geht dann einfach in einen "Leerlauf", und man muss nochmals nachhelfen, damit der 4. reingeht. Dies passiert nur beim Hochschalten.
  • Gänge sind noch nie rausgesprungen (beim Beschleunigen o.Ä.)

Kann sich jemand auf diese Symptomatik einen Reim machen?
Das Getriebe einer anderen XTZ (91er Bj)  ist jedenfalls deutlich angenehmer zu fahren,es macht kein so lautes Klonk, sondern ein schönes Klick, und man hat nicht bei jedem Schaltvorgang das Gefühl, dass jetzt dann gleich Zahnradsalat entsteht...



Herzlichen Gruss aus der nassen Schweiz

Mario
« Letzte Änderung: 12. Mai 2010, 18:36:01 von Muraer »



Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Re:Das Getriebe mit dem "Klonk"
« Antwort #1 am: 12. Mai 2010, 23:33:53 »
Das hört sich sehr ungesund an.
Aber (wenn es das auch vermutlich nicht ist) schau Dir doch einmal die Befestigungsmutter des Ritzels an. Leider hat sich hier beim einen oder anderen schon die Mutter verabschiedet oder das Gewinde der Getriebausgangswelle hat den Dienst quittiert. Ist das Ritzel erst einmal lose bekommst Du auch nette Geräusche. Stellst Du diesen Defekt nicht schnell ein ist bald die komplette Verzahnung der Getriebeausgangswelle hin und dann hilft (günstig) nur noch anschweissen des Ritzels.
Ich drück Dir die Daumen, dass dein Problem nicht tiefer liegt...

 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

Muraer

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #2 am: 12. Mai 2010, 23:45:39 »
Nope, Ritzel ist fest vermuttert...

Was mir vorhin auch noch aufgefallen ist: Wenn ich beim raschen beschleunigen vom ersten in den zweiten schalte, macht es ab und zu ein "Schnarr"-Geräusch (welches auch am Ganghebel fühlbar ist) und erst dann geht der Gang rein, also Druck auf den Ganghebel -> Chrrchrchr--klack -> Gang drin. Dies dauert nur kurz, ist aber deutlich hör- und fühlbar. Auf jeden Fall geht der Gang nicht "sauber" in einem klack rein, sondern hat etwas Mühe...

Dies vielleicht noch als Indikator.

Kann die Schaltung mit der Zeit verschleissen und an Präzision verlieren? Falls ja - was genau verschleisst? (Kenne mich mit Motorradgetrieben zu wenig aus)

Herzlichen Gruss
Mario
« Letzte Änderung: 12. Mai 2010, 23:52:25 von Muraer »

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 5.930
Re:Das Getriebe mit dem "Klonk"
« Antwort #3 am: 13. Mai 2010, 08:36:54 »
Wie ist denn die Spannung am Schalthebel ?
Unter dem Kupplungsdeckel rechts ist auch die Feder für den Schalthebel, vielleicht hat sich da was gelockert, oder ist gebrochen.

Muraer

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #4 am: 13. Mai 2010, 10:14:51 »
Der Hebel fühlt sich normal an, fällt und steigt gut in die Ausgangsposition zurück. Aber nachschauen schadet ja nicht - kann ich den Kupplungsdeckel abnehmen, ohne dass mir tausend Dichtungsbrösel entgegenkommen?

Lg
Mario
« Letzte Änderung: 13. Mai 2010, 10:21:56 von Muraer »

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 5.930
Re:Das Getriebe mit dem "Klonk"
« Antwort #5 am: 13. Mai 2010, 10:46:27 »
Natürlich hat der Kupplungsdeckel eine Dichtung und möglicherweise bleibt sie erhalten, sonst musst Du Dir eine Neue kaufen.
Auf der schweizer Tenere Seite kannst Du Dir auch das Reparaturhandbuch runterladen.

Bin mal gespannt, was die Ursache sein wird... !

Rehlein-Treiber

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #6 am: 13. Mai 2010, 11:32:02 »
Hi,

Ich will ja nicht schwarz Malen, aber das hört sich nach Schaltgabeln oder Kupplungskob an.

Kupplungskorb wenn eingelaufen ist, also sprich die Verzahnung der Lamellen schon Kerben in das Alu gerieben hat trennt die Kopplung nicht mehr sauber.

Wenn es an den Schaltgabeln liegt, also eingelaufen, schieben diese die Zahnräder nicht mehr weit genug in die verzahnung. Schaltgabeln können auch verbogen sein, passiert z.B. durch einen Sturz unter Volllast auf den Schalthebel.....

Können also ein paar mehr ursachen sein, das naheliegenste ist die Kupplung und den Korb zu kontrolieren.

Gruß Thorsten

Thomas08

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #7 am: 13. Mai 2010, 11:39:06 »
Hallo,

der Beitrag macht mir Sorgen, das Getriebe meiner ST /Bj, 94, 31000km) macht auch ziemlich laute Klonk Geräusche, aber nur beim Schalten, vor allem von Neutral in den 1. und auch beim Hoch -und Runterschalten in den ersten 3 Gängen. Ein Klonk beim starten Bremsen und so habe ich nicht. Ich habe immer gedacht, das gehört halt zur ST, muss ich mir nun auch Sorgen machen ?

Gruss
Thomas


Offline MGScandalo

  • Ténéristi
  • ***
  • Beiträge: 149
    • www.moto-twins.de
Re:Das Getriebe mit dem "Klonk"
« Antwort #8 am: 13. Mai 2010, 13:58:02 »
..bei 31tkm solltest Du Dir keine Sorgen um das Getriebe machen.
Ob der Motor 35tkm oder 135tkm gelaufen hat solltest Du klären. Das dürfte nicht so schwer sein. Optik, Ölverbrauch, Vorbesitzer fragen..........

Gruß MGScandalo
XTZ750-850-878-900-917 nur mit Flachis ==> www.moto-twins.de

Muraer

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #9 am: 13. Mai 2010, 15:47:52 »
OK, danke für die Tipps, ich werde sie in 3 Wochen mal aufmachen und reingucken.

Wie funktioniert denn das Getriebe genau? Besonders die Funktion der Schaltgabeln (davon hats ja 3) interessiert mich; sind die Zahnräder immer im Eingriff und werden dann irgendwie auf die Welle gekoppelt oder werden die Zahnräder axial auf der Welle verschoben und so in Eingriff gebracht? Weil der Schalthebel dreht ja nur diese Welle hin- und her...Wie schaltets dann?  ;D
Was machen die Schaltgabeln?

Herzlichen Gruss
Mario

Rehlein-Treiber

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #10 am: 13. Mai 2010, 16:43:14 »
Hi,

Gie Schaktgabeln sitzen mit einem Zapfen auf auf der Saltwalze, diese ist Zylindrisch und wird von Schalthebel mit einer Klaue gedreht.

Die Schaltwalze ist in Längsrichtung, ein bisschen Zickzack genutet in der die Zapfen der Schaltgabeln laufen und diese dann längs verschöben werden.

Die Gabeln schieben dann die Zahnräder in eingriff..... also so grob... wie soll ich es besser erklären.... das muss man gesehen haben.....

Sich sowas vorzustellen wenn man ein Getriebe noch nie gesehen hat ist doch schwierig......

Im Prinzip ist der aufbau sehr logisch und einfach, wenn der Motor vor einem liegt ist der Karftverlauf

einfach nachzuvollziehen aber ohne ein Bild im Kopf sehr schwierig vorzustellen

Gruß Thorsten

Offline Sutener

  • Skype: Asutener
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 2.355
  • Alter Sack, 1623 Beiträge im alten Forum
Re:Das Getriebe mit dem "Klonk"
« Antwort #11 am: 13. Mai 2010, 19:28:58 »
Das hört sich nach verschlissener Schaltklaue an.
So hat es bei mir auch angefangen, zum Schluß hatte ich Leerlauf zwischen 4. und 5. Gang, und beim beschleunigen im 5. Gang ist dieser immer raus gesprungen in den Leerlauf zwischen 4. und 5. Gang.

Muraer

  • Gast
Re:Das Getriebe mit dem "Klonk"
« Antwort #12 am: 13. Mai 2010, 19:44:05 »
Die Schaltklaue ist das Ding, welches dieses fast sternförmige Rädchen im Kupplungsgehäuse(wo dann im Getriebe die Gabeln drauf sitzen) hin- und herdreht, oder?
Hmm, das wäre ja fast optimal, dann könnte man das von aussen revidieren...
Ich werds mir angucken - wie sieht die verschlissene Klaue im Gegensatz zur Neuen aus?

Lg und Danke
Mario

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 5.930
Re:Das Getriebe mit dem "Klonk"
« Antwort #13 am: 13. Mai 2010, 20:00:20 »
Da habe ich Zweifel, denn die Schaltklaue ist meines Wissend das Teil, das von der Schaltgabel zwischen den Gangrädern verschoben wird.
Und für eine Getrieberevision muss Einiges zerlegt werden.

Offline Sutener

  • Skype: Asutener
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 2.355
  • Alter Sack, 1623 Beiträge im alten Forum
Re:Das Getriebe mit dem "Klonk"
« Antwort #14 am: 13. Mai 2010, 20:10:30 »
Jau, der her Rathgeber hat recht.
Um die zu wechseln mußt du den Motor zerlegen um die Getriebehälften trennen zu können.
Anders kommst du da nicht dran.
Also lohnt das nur bei kompletter Motor Revision, da du eh alle Dichtungen neu haben mußt. /KTM/

 

* Top 5 des Monats

pitts333 pitts333
61 Beiträge
Onkeldittmeyer
53 Beiträge
Christof Christof
52 Beiträge
tam91
51 Beiträge
Fumasu Fumasu
40 Beiträge