collapse collapse

* Ereignis-Kalender

Februar 2020
So Mo Di Mi Do Fr Sa
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 [29]

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Temperaturanzeige XTZ 750  (Gelesen 3024 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Marc750

  • Gast
Temperaturanzeige XTZ 750
« am: 14. Juni 2010, 07:10:43 »
Die Baustelle nimmt kein Ende....
Vermutlich ist mir der Temperatursensor
des Kühlsystems hopps gegangen, bei
Zündung an geht die Nadel bis zum Anfang
der Anzeige, bewegt sich aber nicht weiter,
auch scheint sich der Lüfter nicht einzuschalten.

Das Buchelli hilft mir irgendwie nicht wirklich weiter
und im Werkstathandbuch sehe ich auch nichts...
Wo sitzt denn diese Teil und wo kann ich eventuell
eine nicht von Yamaha vergoldete Version davon bekommen ?

Gruß vom Marc
Der sein Mopped inzwischen mit geschlossenen Augen
und einem Arm auf dem Rücken zerlegen kann...
 /mecker/



Offline Sutener

  • Skype: Asutener
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 2.355
  • Alter Sack, 1623 Beiträge im alten Forum
Re:Temperaturanzeige XTZ 750
« Antwort #1 am: 14. Juni 2010, 07:23:56 »
Die Temperaturanzeige im Cockpit steigt bei mir auch nicht, nicht mal im Sommer bei über 30 Grad.

Mach dir da nicht zu viele Gedanken, der Lüfter springt erst an, wenn sie richtig heiß wird.
Also in unseren Bereitengraden wohl ehr nie!
Frag mal die Leute die mit der Dicken in der Wüste waren, glaube das sind die einzigen die ihre Temperaturanzeige mal  sich bewegen gesehn haben.

Offline sportline

  • Ténéristi
  • ***
  • Beiträge: 149
Re:Temperaturanzeige XTZ 750
« Antwort #2 am: 14. Juni 2010, 07:45:27 »
morgen

also bei mir bewegt sich die Nadel auch fast nie. Doch letztens in der Stadt ist die Karre so heiß geworden, dass der Kühler angegangen ist. Naja jetzt weiß ich wenigstens das er geht ;D

kiigele

  • Gast
Re:Temperaturanzeige XTZ 750
« Antwort #3 am: 14. Juni 2010, 08:06:40 »
Hallo Marc,

Hatte bis letzte Woche das gleiche Problem, bei mir waren sämtliche elektrischen Anschlüsse korrodiert.
habe alle Anschlüsse (inkl. Masseanschluss und Gewinde der Fühler) blank geputz und mit nem tropfen Kontacktspray behandelt und siehe da die Nadel bewegt sich und der Lüfter läuft ebenso.

Apropos im Wartungs Handbuch welches du auf der Schweizer Seite findest ist ab Seite 366-374 alles genauestens beschrieben (Bauteillage, Schaltplan und Prüfmöglichkeit).

Gruß Kiigele

MarcoB.

  • Gast
Re:Temperaturanzeige XTZ 750
« Antwort #4 am: 16. Juni 2010, 20:28:11 »
Die Baustelle nimmt kein Ende....
Vermutlich ist mir der Temperatursensor
des Kühlsystems hopps gegangen, bei
Zündung an geht die Nadel bis zum Anfang
der Anzeige, bewegt sich aber nicht weiter,
auch scheint sich der Lüfter nicht einzuschalten.

Das Buchelli hilft mir irgendwie nicht wirklich weiter
und im Werkstathandbuch sehe ich auch nichts...
Wo sitzt denn diese Teil und wo kann ich eventuell
eine nicht von Yamaha vergoldete Version davon bekommen ?

Gruß vom Marc
Der sein Mopped inzwischen mit geschlossenen Augen
und einem Arm auf dem Rücken zerlegen kann...
 /mecker/
Bau doch mal deinen Thermostat aus und koche Ihn...müsste ab einer bestimmten Gradzahl öffnen und schließen! Genaue Temps kann man dir hier im Forum bestimmt jemand geben. Dann kann man den schon mal ausschließen. Sonst mal einfach den Fühler, sitzt hinter der Lampenmaske auf der linken Seite, mit WD 40 oder Kontaktspray behandeln.Ist eine bekannte Schwachstelle. Meine Tempsanzeige funktioniert tadellos!
Gruß Marco

Marc750

  • Gast
Re:Temperaturanzeige XTZ 750
« Antwort #5 am: 16. Juni 2010, 22:13:19 »
Dann werde ich das mal so versuchen......

Die Temperaturen für den Thermostat stehen
im Werkstatthandbuch bei 80-84° muss datt wohl
auf machen. werde ich mal checken.

Habe aber den Fühler im Verdacht, den ich bisher nicht
orten konnte. Hinter der Lampenmaske allerdings hätte
ich den nicht vermutet...

MarcoB.

  • Gast
Re:Temperaturanzeige XTZ 750
« Antwort #6 am: 16. Juni 2010, 22:54:48 »
Da geht ein Kabel mi einem Kontakt in Richtung Kühlkreislauf! Oben auf dem runden schwarzen Teil (keine Ahnung wie das heisst, wenn man auf dem Moped sitzt sieht man es linker Hand unter der Verkleidung wo der schwarze Kühwasserschlauch hochkommt, bin der Meihnung da sitzt der Thermostat drinn). Dieses Kabel rottet oder korodiert ganz gerne! Hatte ich bei meiner ersten Tenere auch! Hat mir damals 150 (DM) beim Kauf gespart, weil wir dachten der Thermostat wäre kaputt!

« Letzte Änderung: 16. Juni 2010, 22:56:29 von MarcoB. »

Offline Neetro

  • Ténéristi
  • ***
  • Beiträge: 199
    • PC Doc Wien
Re:Temperaturanzeige XTZ 750
« Antwort #7 am: 16. Juni 2010, 23:28:46 »
Mmh bei mir geht die Nadel bis zur Mitte, ganz normal wie beim Auto eigentlich auch. Lüfter springt dann irgendwann kurz vor rot an.
Mal ne Frage: muß man den Kühler eigentlich entlüften oder geht das automatisch? Meine Maschine ist 2 mal von Parkrambos umgemäht worden, könnte mir daher vorstellen, daß da irgendwie Luft im System ist.

 

* Top 5 des Monats

pitts333 pitts333
69 Beiträge
Onkeldittmeyer
53 Beiträge
gnortz gnortz
46 Beiträge
Christof Christof
45 Beiträge
Silent
41 Beiträge