collapse collapse

* Ereignis-Kalender

Februar 2020
So Mo Di Mi Do Fr Sa
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 [29]

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Drehzalschwankungen, unruhiger Motorlauf und undichte Zylinderkopfdichtung  (Gelesen 4596 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Andi_K

  • Junior Ténéristi
  • **
  • Beiträge: 17
Hallo Tenristi,

ich habe mich jetzt auch im neuen Forum angemeldet (im alten "Andreas K") und  brauche gleich Eure Hilfe...

Seit heute habe ich auch eine 89er Super Tätärä (Blau/Weiß - die schönste wie ich finde...) Die Kiste hat jetzt 29.000 KM runter, davon in den letzten drei Jahren nur 1.800 und seit dem letzten TÜV im Juli 2009 ist sie nur knapp 100 KM bewegt worden. Sie ist soweit unverbastelt, hat wohl schon mal einen neuen Regler bekommen.

Auf meiner Überführungsfahrt gabs gleich die ersten Probleme  /mecker/  nach 120 KM auf der Bahn (meistens zwischen 120 und 140 Km/h) habe ich auf einem Parkplatz ein kurzes Päuschen eingelegt. Bis hier war alles wunderbar - ich hatte mich schon so langsam an die Dicke gewöhnt und angefangen, das Fahren zu geniessen. Als ich dann weiter bin, gab es kurze Zeit später plötzliche tierische Drehzahlschawnkungen. Die Nadel tanzte zwischen 2.000 und 7.000 Umdrehungen und der Motor lief unruhig (so als ob er gleich abstirbt). Ich habe mich dann bei immer langsamer werdender Fahrt noch ein paar Hundert Meter bis auf einen Parkplatz retten können und mit laufenden Motor angehalten. Ein schneller Rundumblick am Motor brachte zu Tage, dass die Zylinderkopfdichtung vorne rechts abpfeifft. Na gut dachte ich, Motor aus, ärgern und die gelben Engel rufen... Die Temparatur war relativ hoch, die Anzeige ziemlich genau in der Mitte, der Lüfter war angesprungen und der Motor kam mir ziemlich heiß vor.

Da ich den Regler nicht gleich gefunden habe und kein passendes Werkzeug an Bord hatte, konnte ich den nicht auf Temperatur überprüfen. Der Vorbesitzer meinte aber noch, auch der würde ganz schön warm werden...

Wie auch immer, nach einem erfolgreichen Startversuch, habe ich mich dann zur Weiterfahrt entschlossen - ich hoffe das war kein Fehler  :-[ Die letzten 150 KM bin ich dann mit 100 km/h vorsichtig weitergezuckelt und auch problemlos zuhause angekommen - abgesehen von meiner Laune, die war (und ist es gerade noch) ziemilch übel ...

So nun sitze ich mit dem ein oder anderen Frustbier vorm Rechner und frage mich

- WAS WAR/IST DA LOS???  :o

- war die defekte Kopfdichtung ein Folgeschaden oder Zufall?
- hätte ich mir das Weiterfahren verkneifen sollen?
- kann ich noch 10 KM zu meiner nächsten Bastelmöglichkeit fahren?
- was kann/soll/muss ich alles checken?
- was kann/sollte man beim Dichtungstausch gleich mitmachen?
- IST NOCH ETWAS ZU RETTEN?

Ich bin wirklich für jeden Tipp, Hinweis, Beileidsbekundungen oder was auch immer dankbar - please HELP!

Danke,

Prost
Andi
« Letzte Änderung: 14. Juni 2010, 23:44:36 von Andi_K »


I spent a lot of my money on booze, birds and fast cars. The rest I just squandered

Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Schau Dir mal an ob alle Motorflüssigkeiten in ausreichenden Form vorhanden waren / sind.
Die Überhitzung des Motors sollte ja schon eine Ursache haben. Zu wenig Öl / Kühlflüssigkeit...
Ist Wasser im Öl oder umgekehrt ?
Also weiter würde ich mit dem Bock nicht unbedingt., Du kannst eigentlich nur noch mehr kaputt machen.

Bei 29 tkm ist am Motor kaum etwas zu machen. Wenn Du den Kopf aber schonmal auf hast und bis auf die Zylinderkopfdichtung keine Fehler findest (sollte mich fast wundern) stell die Ventile direkt ein. Das kähm ohnehin bald dran...

 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

Offline Andi_K

  • Junior Ténéristi
  • **
  • Beiträge: 17
Hey men,

da habe ich endlich eine der geilsten Enduros, die je gebaut wurde und kann nicht mit fahren...

@Paetschman 
Danke für Deine Infos... Du schreibst "Du kannst eigentlich nur noch mehr kaputt machen." und "... bis auf die Zylinderkopfdichtung keine Fehler findest (sollte mich fast wundern)...") - womit rechnest Du denn? Was ist denn Deiner Meinung nach schon kaputt? Wo nach soll ich also Ausschau halten, wenn ich den Kopf ab habe?

Vor der Abfahrt habe ich mich (leider?) auf die Aussagen des Verkäufers - der zum einen sehr nett war und zum anderen einen kompetenten Eindruck erweckt hat - verlassen, dass Öl usw. i.O. ist. Weder vor der Abfahrt noch danach habe ich bisher kontrolliert...

Heute hatte ich keine Zeit, mich um "mein Projekt" zu kümmern. Ich muss mir jetzt auch erst mal Gedanken machen, wo und wie ich die Kiste zum Basteln hinbringen kann. Ausserdem bin ich immer noch ganz schön entäuscht, dass ich mit der Super Tenere so einen schlechten Start gehabt habe. Die besten Voraussetzungen für eine dauerhafte und treue Beziehung sind das nicht...

Wenn ich neue Erkenntnisse habe, melde ich mich wieder.

Danke,

Grüße
Andi
I spent a lot of my money on booze, birds and fast cars. The rest I just squandered

Offline MGScandalo

  • Ténéristi
  • ***
  • Beiträge: 149
    • www.moto-twins.de
@Andi:
Du hast eine PN!
Gruß MGScandalo
XTZ750-850-878-900-917 nur mit Flachis ==> www.moto-twins.de

Offline meteor2000

  • Ténéristi
  • ***
  • Beiträge: 220
Hi Andi,
mail mir mal deine Telebimm.
Gruß Olli

Schinderhannes

  • Gast
Also wenn unter der fahrt der Lüfter angeht  :o dann ist das echt arg ! Allerdings muß noch Wasser im Kühlsystem drin sein sonst reagiert der Kühlerschalter nicht ! Der TDM Regler wurde bei mir unterm Seitendeckel auch sehr stark warm , drum hab ich meinen auf eine Aluplatte geschraubt und die hängt überm Hinterrad im Rahmen drin - sprich in dem Loch hinterm Öltank unter der Sitzbank ! Ich hatte zwar bedenken wegen Spritzwasser aber bis heute toi toi toi ,..
Jedenfalls entweder dein Vorbesitzer hat dich gelinkt oder die Täterä hat einen Standschaden erlitten - mein Beileid

Offline Andi_K

  • Junior Ténéristi
  • **
  • Beiträge: 17
Hallo Schinderhannes,

der Lüfter ging bei meinem Zwangsboxenstopp im Stand an, die Temparaturanzeige war da so ziemlich genau in der Mitte...

Ich bin mir mittlerweile auch ziemlich sicher, dass vor Fahrtantritt definitiv Kühlwasser im Behälter war. Beim der allgemeinen Durchsicht der Kiste, habe ich zwar nicht kontrolliert bzw. drauf geachtet aber den Stand als halb voll wahrgenommen.

Morgensollte ich es zeitlich schaffen, die Flüssigkeiten zu kontrollieren - ich werde berichten.

Danke, für die Anteilnahme. Mal sehen, wie es jetzt weitergeht. Die Hoffnung stirbt ja bekanntlich zuletzt...

Grüße
Andi
I spent a lot of my money on booze, birds and fast cars. The rest I just squandered

Offline Muello

  • Senior Ténéristi
  • ****
  • Beiträge: 453
    • Meine Website
Temperaturanzeige in der Mitte ist auf jeden Fall zu Hoch.
Die liegt in der Regel im unteren grünen Bereich.
Wenn die Kopfdichtung durch ist, dann ist es auch wahrscheinlich das
es einen Wasser- oder Ölkanal erwischt hat.
Dann kann Wasser raus, in den Brennraum oder in den Ölkreislauf gekommen
sein. Durch den Wasserverlust wird sie dann natürlich auch war.
Im Normalfall solltest Du mit einen Wechsel der Kopfdichtung und Prüfung
ob sich der Kopf nicht verzogen hat noch gut wegkommen.
Danach sollte Hoffentlich alles wieder funktionieren.
Weiterfahren mit defekter Kopfdichtung sollte man allerdings nicht machen.

Offline Andi_K

  • Junior Ténéristi
  • **
  • Beiträge: 17
So, heute habe ich endlich mal Zeit gehabt, nach dem rechten zu sehen. Zum Glück habe ich festgestellt, daß es sich um die VENTILDECKELDICHTUNG und nicht um die Zylinderkopfdichtung handelt. Durch den Ärger war ich wohl schon dem Wahnsinn nahe und habe nicht richtig geschaut - ich bitte um Nachsicht  ;) ...

Die Undichtigkeit ist auf der rechten Seite im Bereich des "vorderen Halbmondes". Die Flüssigkeiten sind ok - der Kühlflüssigkeitsstand ist kurz unter Full (kein Öl im Wasser), der Ölstand im kalten Zustand kurz über dem "E" am Peilstab im Minimumbereich (kein Wasser im Öl).

Kann sich nach diesen neuen Erkenntnissen vielleicht jetzt jemand die Störung erklären?

Um einigermaßen vernünftig an der ST basteln zu können, müßte ich nach wie vor ca. 10KM fahren - ratet Ihr mir da immer noch strikt von ab oder ist das nach neuer Sachlage ok?

Danke,

Grüße
Andi


I spent a lot of my money on booze, birds and fast cars. The rest I just squandered

Offline kallein

  • 1st Class Ténéristi
  • *****
  • Beiträge: 654
    • www.750er.der
Hallo Andi,

ich denke mal nicht an die Kopfdichtung.
So wie ich es aus Deinen Sätzen herauslese, ist die Temperatur erst angestiegen als das Motorrad im Stand lief, das wäre völlig normal.
Wie war den die Temperaturanzeige auf der Weiterfahrt???

Die Probleme die Du beschreibst klingen eher nach einem losen Kabel oder einem Masse Problem.
Bitte kontrolliere mal die Batterieanschlüsse ob diese alle fest sitzen, sowie den Sicherungshalter an der Batterie auf Korrosion.

Wenn das Motorrad einige Zeit gestanden hat kann es schon sein dass sich der Kupferwurm etwas breit macht.

Viele Grüße vom Kalle!!
Hier entsteht das online Handbuch für die XTZ750 SuperTénéré:
WIKI-Klick

RETRORAID-Klick

Offline ferzz

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.312
  • Dirt-Track-Frightener
    • XT-Z-Assistance
Als ich dann weiter bin, gab es kurze Zeit später plötzliche tierische Drehzahlschawnkungen. Die Nadel tanzte zwischen 2.000 und 7.000 Umdrehungen und der Motor lief unruhig (so als ob er gleich abstirbt).
Das könnte auf ein Problem im Bereich der Elektrik hinweisen. Die Pins in den Steckern neigen zum Oxidieren. Darum schau dir alle Stecker der Elektrik an, auch die für die Beleuchtung, wenn du schon dabei bist und es wird Licht. Öffne sie dafür, reinige die Pins darin, hierfür die Pins aus dem Steckergehäuse schieben und mit einer Kupferbürste Korrisionen entfernen und zusätzlich mit Kontaktspray (kein WD40!) einsprühen . Das ist übrigens eine Wartungsarbeit die man alle Jahre wieder, je nach Einsatz des Motorrads, machen sollte.

Der Regler sollte unter der Sitzbank eingebaut sein und Kühlrippen besitzen.
Reglerschale aus Aluminium zur Montage unter der Sitzbank bekommst du u.a. bei Kalle, Nick im Forum kallein.
Hopp Boris

Offline Andi_K

  • Junior Ténéristi
  • **
  • Beiträge: 17
Hallo,

auf der Fahrt habe ich die Temparaturanzeige immer mal wieder kontrolliert und sie war immer so im Bereich "Ende erste Drittel" also eigentlich ok. Auch als die Drehzahlschwankungen aufgetreten sind, war das noch so.

Beim "Zwangsboxenstopp" als der Motor noch im Leerlauf lief, ist die Temperatur dann angestiegen und der Lüfter angesprungen. Der zeiger war genau in der Mitte.

Auf dem zweiten Teil der Fahrt war dann alles wieder i.O., die Anzeige hat sich wieder beim "Ende erste Drittel" eingependelt.

Ich werde morgen mal die Kontrolle der Elektrik angehen, danke.

Der Regler ist unter der Sitzbank, hat aber keine Kühlrippen.

Grüße
Andi
I spent a lot of my money on booze, birds and fast cars. The rest I just squandered

Offline ferzz

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.312
  • Dirt-Track-Frightener
    • XT-Z-Assistance
Hallo Andi,

wenn der Regler so eingebaut ist wie auf dem Foto, dann sitzt er unter der linken Seitenverkleidung.
Regler mit Kühlrippen unter der Sitzbank sieht so aus:
Hopp Boris

 

* Top 5 des Monats

pitts333 pitts333
69 Beiträge
Onkeldittmeyer
53 Beiträge
gnortz gnortz
46 Beiträge
Christof Christof
45 Beiträge
Silent
41 Beiträge