collapse collapse

* Ereignis-Kalender

Juni 2020
So Mo Di Mi Do Fr Sa
1 2 3 4 5 [6]
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: madame springt nich an  (Gelesen 3626 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

mahoni

  • Gast
madame springt nich an
« am: 24. Juni 2010, 17:07:30 »
halli hallo gemeinde,

brauche wieder einmal eure hilfe. wollte heut nachmittag ne runde drehen aber madame denkt nich dran. sprit is da, kerzen sind sauber und zündfunke is auch vorhanden. nichmal anschieben hilft. welche fehlerquelle kommt noch in frage?

danke



Offline Ray

  • 1st Class Ténéristi
  • *****
  • Beiträge: 645
  • XTZ Bj 90
Re:madame springt nich an
« Antwort #1 am: 24. Juni 2010, 19:12:27 »
Hi

Was ist mit der Batterie? Zündfunke reicht nicht unbedingt, denn unsere ST braucht einen gewissen Zündstrom um zu starten. Ist der nicht ausreichend, dann springt sie auch nicht an .

Aber es können auch noch etliche andere Sachen sein.

Gruß Ray

Offline Tom_42

  • 1st Class Ténéristi
  • *****
  • Beiträge: 893
  • Unsere beiden dicken...
    • unsere (alte)Website.
Re:madame springt nich an
« Antwort #2 am: 24. Juni 2010, 19:14:38 »
Hast du beim letzten Abstellen etwas besonderes gemerkt?
Macht sie noch nicht mal einen Rülpser?
Als Standardvorgehensweise empfehle ich wenn Sprit und Zündfunke da sind, erst mal die Kompression messen und dann mal die Zündung abblitzen.
Hast du noch neue Kerzen, oder zumindest welche von denen du genau weißt das sie funktionieren?
 /tewin/
--
Gruß aus Schwerte
Thomas

Offline kallein

  • 1st Class Ténéristi
  • *****
  • Beiträge: 657
    • www.750er.der
Re:madame springt nich an
« Antwort #3 am: 24. Juni 2010, 19:42:38 »
Ein kleiner Lösungsansatz:

http://www.750er.de/wiki/doku.php/schlechtes_startverhalten


Gruss vom Kalle!!!
Hier entsteht das online Handbuch für die XTZ750 SuperTénéré:
WIKI-Klick

RETRORAID-Klick

Offline Franz

  • Ténéristi
  • ***
  • Beiträge: 167
  • XTZ750, BJ 1992,123.000; Tenere 700, BJ 2020
Re:madame springt nich an
« Antwort #4 am: 24. Juni 2010, 19:45:55 »
Hallo,
ich hatte ein gleichartiges Problem nach der Winterpause. Tank voll, genug Batteriepower, aber sie kam nicht.
Sprit in großen Kanister abgelassen, per 5l-Kanister nachgetankt, kurz georgelt .... alles top.
Nach langem Stehen scheint der Sprit seine Zündfähigkeit oder-willigkeit aufzugeben ,-))

Franz
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Erfahrungen sind die vernarbten Wunden unserer Dummheit

mahoni

  • Gast
Re:madame springt nich an
« Antwort #5 am: 25. Juni 2010, 10:07:25 »
hallo leute,

also die steckverbindung vom regler zum baum kann es nich sein. habe den regler mit stecker erneuert. funktioniert auch. 13,8 volt. alter sprit kann es auch nich sein. bin ja vor einer woche noch gefahren und hatte zuvor getankt. und da war nix auffälliges zu bemerken. sprithahn war wärend der standzeit auch zu und bevor ich sie abgestellt hatte, lief se noch bißchen mit geschlossenem hahn.

batterie is auch neu und voll geladen gewesen. hatte allerdings den eindruck, daß der zündfunke von zylinder 2 nich so kräftig war wie der von der 1. wie kann man denn die zündspannung am einfachsten checken?

was mich halt wundert ist, daß sie sich nich anschieben läßt. hab vor meiner tür eine abschüssige strasse. ca 500m lang. als ich unten ankam war das einzige was lief der schweis. nix zu machen.

werd jetz nochmal neue kerzen rein schrauben. obwohl die jetzt drin sind haben keine 5000 km auf dem buckel. naja mal schaun.

schönen start ins we euch allen.

Offline Paetschman

  • United Ténéristi - Wer hats erfunden???? - Der Paetschman :-)
  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 4.091
  • Mit der Superdicken unterwegs
    • Paetschman Proudly Presents und meine Reisen
Re:madame springt nich an
« Antwort #6 am: 25. Juni 2010, 10:12:27 »
Es gibt geräte mit denen Du die Stärke des Zündfunken messen kannst. Dabei wir der Abstand von Elektrode und Masse immer weiter gestellt bis kein Funke mehr zustande kommt (Kedo hat sowas).
Wenn Du die Möglichkeit hast, tausche doch mal die Zündspule und Zündkabel um zu testen. Vielleicht kann Dir jemand diese Teile leihen?
 /tuar/ Paetschman  /UTE/
...I've been everywhere, man. Crossed the desert's bare, man. I've breathed the mountain air, man...(Jonny Cash)
Mein aktuelles Programm findet ihr unter http://www.unitedteneristi.de/?page_id=4751

Offline Tom_42

  • 1st Class Ténéristi
  • *****
  • Beiträge: 893
  • Unsere beiden dicken...
    • unsere (alte)Website.
Re:madame springt nich an
« Antwort #7 am: 25. Juni 2010, 10:35:18 »
Du hast geschrieben das die Dicke mit abgedrehtem Sprithahn lief. Ich hatte es schon mal das dabei die Vergaser leer liefen und das Schwimmerventil sich verklemmt hatte. Klopf mal mit einem Gummihammer oder einem Schraubendrehergriff gegen die Schwimmerkammern. Wenn das hilft solltest du auf Dauer die Vergaser reinigen.
--
Gruß aus Schwerte
Thomas

mahoni

  • Gast
Re:madame springt nich an
« Antwort #8 am: 30. Juni 2010, 15:35:49 »
so, hab jetzt nochmal die batterie geladen und neue kerzen rein geschraubt. sprit is auch genug da denn eine kerze war leicht feucht. anspringen will sie trotzdem nich. ich bin ratlos. und hab eigentlich auch keine lust mehr zu basteln. also wer eine st braucht, hier gibt es eine in blau. - mit neuen zündkerzen

Online Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.081
Re:madame springt nich an
« Antwort #9 am: 30. Juni 2010, 15:45:22 »
Ok, ich hol sie ab ! Wo steht sie denn ???

Gruß Christof

mahoni

  • Gast
Re:madame springt nich an
« Antwort #10 am: 30. Juni 2010, 15:58:37 »
@ christof

in der schönen sächsischen landeshauptstadt.

mahoni

  • Gast
Re:madame springt nich an
« Antwort #11 am: 30. Juni 2010, 17:10:33 »
so, ist im kleinanzeigen basar.

Offline Olaf

  • Junior Ténéristi
  • **
  • Beiträge: 54
Re:madame springt nich an
« Antwort #12 am: 21. Juli 2010, 13:27:25 »
tja, eine Zeitlang habe ich die ST auch immer per Überbrückung und Startpilot angeworfen, wenn sie etwas gestanden hatte, ihr es etwas zu kalt war, ich sie bei der falschen Tanke befült hatte usw... >:(  Zündfunken, Strom und Sprit waren ja immer da; ging auch immer recht schnell und wenn sie lief, lief sie einwandfrei.

Seitdem ich vor 2 Jahren die Kerzenstecker gewechselt habe, ging die erste Starthilfe danach kürzlich andersrum (man sollte am Auto auch nicht über Nacht das Licht anlassen)  :-[

 

* Top 5 des Monats

Christof Christof
67 Beiträge
Kalli Kalli
46 Beiträge
Hagen von Tronje
45 Beiträge
jenova
44 Beiträge
Mille Mille
44 Beiträge
SMF spam blocked by CleanTalk