collapse collapse

* Ereignis-Kalender

September 2020
So Mo Di Mi Do Fr Sa
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 [30]

* Foren-Teamliste

Dirk admin Dirk
Administrator
Mainzelmann gmod Mainzelmann
Moderator
Superkirchner gmod Superkirchner
Moderator
uwemol gmod uwemol
Moderator
Christof gmod Christof
Moderator
Sutener gmod Sutener
Moderator
Paetschman gmod Paetschman
Moderator
Sartene gmod Sartene
Haupt-Moderator

Autor Thema: Wiederinbetriebnahme nach 13 Jahren  (Gelesen 1580 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Berni

  • Junior Ténéristi
  • **
  • Beiträge: 14
Wiederinbetriebnahme nach 13 Jahren
« am: 19. Juli 2020, 18:51:23 »
Hallo,
wie in meiner Vorstellung bereits geschrieben, habe ich mir am Freitag eine seit 13 Jahren abgemeldete XTZ 750 gekauft.
Laut Tacho hat die Maschine 25tkm gelaufen, was augenscheinlich erstmal passen könnte.

Da ich mit der Inbetriebnahme nach so einer langen Zeit noch nicht allzu viele Erfahrungen gemacht habe, würde ich euch um Tipps bitten.
Speziell geht es mir um den Motor (Öl -und Wasserkreislauf) und den Vergaser.

Motor:
Das Motoröl und Kühlwasser würde ich soweit erstmal im kalten Zustand ablassen.
-Ventilspiel kontrollieren
-Ölwechsel mit neuem Filter und ggf. einmal die Ölwanne demontieren?
-den Kühlkreislauf würde ich vielleicht noch einmal mit destilliertem Wasser spülen und die Wasserpumpe einmal demontieren
-dann natürlich neu befüllen

Vergaser:
-da es ein Schweizer Modell ist, würde ich die Bedüsung gerne gleich beibehalten
-ich würde jetzt einfach einmal beide Vergaser reinigen, mit neuen Dichtungen und Nadelventilen bestücken und erstmal schauen, ob und wie sie läuft.


Das Ganze ist natürlich ein gewisses Überraschungspaket, darauf bin ich aber eingestellt.

Über Ergänzungen oder Veränderungen zum geschriebenen würde ich mich natürlich freuen.

Gruß Berni



Offline yamralf

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.237
  • Ich bitte um etwas mehr Ruhe wenn ich rede !
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #1 am: 19. Juli 2020, 20:06:58 »
Salam Berni.
Auch wenn einige Unkenrufen, ich gebe vor dem Wechsel Liqui Moly Engine Flush dem Öl hinzu.

Auch in deinem Fall würde ich das Motoröl warm ablassen erspart dir einen Ölwechsell.
Eine Enduro putzen ist wie Seiten aus der Bibel reißen.

Je ne suis pas Charlie Hebdo.

Offline tam91

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.373
  • Ténéré 700, XTZ750 Super Ténéré, WR250R, SRX6
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #2 am: 19. Juli 2020, 21:32:15 »
Hallo
Mach erst mal den Vergaser (am besten in Standardkonfiguration bringen, evtl die Nadeln runterhängen) und bringe sie zum laufen Kühlmittelkreislauf und Ventile erst mal lassen. Wenn sie läuft warmlaufen lassen dann Ölwechsel mit Filterwechsel und neue Bremsflüssigkeit, wenn noch keine Stahlflex drin sind auf jeden Fall vorne welche reinmachen Bremssättel auf Gängigkeit konrollieren. Dann HU, zulassen und erstmal ein paar hundert Kilometer fahren und dann Ventilspiel kontrollieren und dabei neues Kühlmittel rein. Spülen nur wenn es nicht normal aussieht (rostig oder trüb)  Wapu nur machen wenn sie undicht ist was ich bei der ST noch nie gehabt habe.
Gruß
Christoph

Offline Hagen von Tronje

  • Ténéristi
  • ***
  • Beiträge: 243
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #3 am: 19. Juli 2020, 21:44:01 »
Das hört sich nach meiner XTZ an!
Ich hatte genau das gleiche!
Ich habe die Zündkerzen rausgemacht, etwas Öl in die Zylinder getan und erstmal von Hand durchgedreht damit die Zylinder und Kolbenringe wieder geschmiert sind ( durch den langen Stillstand ist da kein Öl mehr dran und ich hatte Sorge dass die sonst einen Kolbenfresser bekommt).  Motoröl habe ich kalt abgelassen und getauscht, die Vergaser auseinander gebaut und die Dichtungen und vor allem die Nadeldüsen getauscht, die waren bei mir angegriffen. Die Düsen und Düsenstock habe ich komplett gereinigt. Den Schweizer Düsensatz habe ich drin gelassen, allerdings die Nadel etwas höher gehangen.
Den alten Sprit habe ich abgelassen, die Dichtungen der Benzinhähne waren hinüber und mussten erneuert werden.
Danach habe ich erst versucht das Motorrad mit dem neuen Sprit anzulassen, es hat etwas gedauert aber sie ist dann doch angesprungen, hat erstmal extrem gequalmt und lief dann aber gut.
Mittlerweile bin ich damit über 4000km gefahren, sie läuft prima, verbraucht kein Öl, ich bin super zufrieden!

Aber wie du auch sagst, es ist Risiko! Du weißt erst nachher ob alles okay ist!

Offline ndugu

  • 1st Class Ténéristi
  • *****
  • Beiträge: 565
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #4 am: 20. Juli 2020, 15:38:38 »
Und dann sind da auch noch sämtliche Fahrwerkslager und Gummiteile.

Offline Christof

  • Moderator
  • 1st Class Ténéristi
  • *****
  • Beiträge: 6.175
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #5 am: 21. Juli 2020, 15:27:48 »
Schwingeschleifschutz und Kettenrolle, Reifen und Schläuche ...

Offline Berni

  • Junior Ténéristi
  • **
  • Beiträge: 14
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #6 am: 21. Juli 2020, 17:01:55 »
Moin,

vielen Dank für eure Antworten!

Vollends habe ich mich noch nicht entschieden, ob mit altem oder neuem Öl beim ersten Start, das mache ich dann spontan.

Ich habe erstmal einen Haufen Teile bei Kedo bestellt, hoffe das war kein Fehler...

Reifen habe ich mich für den K60 Scout entschieden.

Die Gabel werde ich neu abdichten und bei der Gelegenheit gleich Wilbersfedern einbauen.


Falls sich herausstellen sollte, dass ich neue Düsennadeln und Nadeldüsen benötige, bei der Schweizer ist die Nadeldüse die Gleiche und nur die Nadel selber eine andere oder? Wo würdet ihr diese bestellen?

Vielen Dank im Voraus

Viele Grüße Berni



Offline Hagen von Tronje

  • Ténéristi
  • ***
  • Beiträge: 243
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #7 am: 21. Juli 2020, 18:58:17 »
Ich würde das Öl vorher wechseln! Bei meiner stellte sich dabei heraus dass Benzin mit im Öl war. Das alte wird keine richtige Schmidtwirkung mehr haben. Lieber dann nach kurzer Zeit nochmal einen Ölwechsel machen.

Offline Cosmo

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.459
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #8 am: 21. Juli 2020, 22:52:46 »
Ich werde die Vergaserteile bei Topham bestellen, Motoröl kalt ablassen, billiges nachkippen, starten kurz fahren dann ablassen und gutes Öl nachfüllen.
WaPu würde ich nicht demontieren, die Benzinhähne demontieren frisch abdichten.




Gesendet von iPhone mit Tapatalk Pro
Heimweh nach der Ferne.

Offline Mikepla

  • Speichenputzer
  • Beiträge: 5
  • XTZ 750/Husqvarna TE 450/DT 125/Matchless G9 Twin
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #9 am: 22. Juli 2020, 21:19:06 »
Ich habe bei meiner Chesterfield nach ca 9 Jahren Standzeit alle Öle u. Wasser gewechselt lufi Vergaser kontrolliert und großes reinemachen dann MFK
Bin jetzt von einer kleinen Pässe-tour zurück die Kupplung macht nicht das was sie sollte (richtig trennen ;D) sonst alles IO
"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!" - Walter Röhrl

Offline Cosmo

  • 1st Class Ténéristi
  • *****
  • Beiträge: 1.459
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #10 am: 23. Juli 2020, 00:02:26 »
Ich habe bei meiner Chesterfield nach ca 9 Jahren Standzeit alle Öle u. Wasser gewechselt lufi Vergaser kontrolliert und großes reinemachen dann MFK
Bin jetzt von einer kleinen Pässe-tour zurück die Kupplung macht nicht das was sie sollte (richtig trennen ;D) sonst alles IO

Grüezi erstmals,
Kupplungskorb mit Druckplatte und Kupplungsdeckel der Tdm 900 lösen alle deine Probleme mit der Kupplung.

Ergebnis, Butterweich.



Gesendet von iPhone mit Tapatalk Pro
Heimweh nach der Ferne.

Offline Mikepla

  • Speichenputzer
  • Beiträge: 5
  • XTZ 750/Husqvarna TE 450/DT 125/Matchless G9 Twin
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #11 am: 24. Juli 2020, 19:27:43 »
Danke werde es ausprobieren   /tewin/
Das Problem hatte ich bei meiner alten nämlich nicht, auch ne 89zger 147.000 Km
« Letzte Änderung: 24. Juli 2020, 19:33:27 von Mikepla »
"Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfließen!" - Walter Röhrl

Offline Berni

  • Junior Ténéristi
  • **
  • Beiträge: 14
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #12 am: 28. Juli 2020, 19:48:03 »
Moin,

hier mal ein kleines Update.

Habe mich erstmal um das Fahrwerk gekümmert. Die Gabel habe ich komplett zerlegt, neu abgedichtet und mit Wilbersfedern wieder montiert.
Die Schwinge habe ich demontiert und mir alle Lager angeschaut und neu gefettet. Schwingenschleifer erneuert und die Kettenrolle leigt auch schon bereit.
Die Räder sind mit neuen K60 Scout bezogen worden.
Anschließend habe ich noch die Bremsanlage mit Stahlflexleitungen versehen und rundum die Beläge erneuert.

Heute habe ich die Vergaser überholt, die Bedüsung wurde doch schon auf die normale abgeändert. Also Nadeldüsen und Düsennadeln erneuert und einen neuen Dichtsatz verbaut.

Beim ersten Startversuch mit frischem Öl stellte sich leider heraus, dass sie keinen Zündfunke hat.
Dann habe ich nach dem Seitenständerschalter mal die Zündspule durchgemessen.
Der Widerstand der Primärwicklung liegt bei 5 Ohm.
Den Widerstand der Sekundärwicklung kann ich leider nicht ermitteln, weil ich dort keinen Durchgang habe.
Kann da schon das Problem liegen?

Da ich elektrisch leider nicht so bewandert bin, wäre ich für Hilfe sehr dankbar.

Liebe Grüße

Berni




Offline Berni

  • Junior Ténéristi
  • **
  • Beiträge: 14
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #13 am: 29. Juli 2020, 12:14:25 »
Habe heute mal eine Zündspule meiner Transalp eingebaut (Tec Mp10),  habe ich hier auch schon von gelesen. Das brachte leider keinen Erfolg.
Spannung kommt an der Spule an und Masseverbindungen passen soweit auch.
Jetzt habe ich mal den Pickup durchgemessen und kann keinen Widerstand ermitteln, habe hier aber etwas von 230ohm gelesen.

Habe hier schon einige Threads durchgelesen, die passenden wurden leider meist nicht aufgelöst.

Vielen Dank im Voraus

Gruß

Berni

Offline Berni

  • Junior Ténéristi
  • **
  • Beiträge: 14
Antw:Wiederinbetriebnahme nach 13 Jahren
« Antwort #14 am: 29. Juli 2020, 18:10:09 »
Kaum ist eine ordentliche Battierie eingesetzt und neu Kerzen eingeschraubt, läuft sie als hätte sie nie gestanden!

Der Pickup ist übrigens i.O. War ein Messfehler meinerseits.

Jetzt bin ich happy und es kann weitergehen  /tewin/

 

* Top 5 des Monats

hakim
63 Beiträge
Onkeldittmeyer
55 Beiträge
jim knopf
50 Beiträge
Lowshow
48 Beiträge
Hejoko Hejoko
47 Beiträge
SMF spam blocked by CleanTalk