Welcome to YAMAHA TENERE FORUM. Please login or sign up.

24. Juli 2024, 01:29:35

Login with username, password and session length

53 Gäste, 1 Benutzer
Razom

Neueste Beiträge

#1
Ténéré 700 / Antw:Motoröl OEM Voll-/Teilsy...
Letzter Beitrag von mfw - Gestern um 22:44:18
Zitat von: MudMonster am 18. Juli 2024, 20:54:07Hattest Du nicht mal geschrieben, dass Du vom Fach sprich Moped-Mech bist ?!

In dem Fall beruhigt es mich und bestätigt meine jahrzehntelange Erfahrung:
wichtig ist in erster Linie, dass überhaupt Öl in ausreichender Menge drinnen ist ...  ;)

Grade Yamahas sind laut Werksangabe erstaunlich genügsam.
Die WR-F Sportenduros leben selbst bei hartem Einsatz deutlich länger als ihre orangen Verwandten.
Einzige Voraussetzung:
durch das knappe Ölvolumen von 1.1 ltr. und die resultierende mech. Belastung ist ein regelmäßiger Wechsel fällig (je nach Einsatz alle 500 - 1.500km)
Aber auch in diesem Fall gibt Yamaha dafür max. teilsynthetisches Öl vor.

Darum mein Fazit:
Aufgrund der Alterung und mechanischen Belastung des Öls geht es eher darum, die Intervalle einzuhalten, als das teuerste HI-Perfomanze Öl in die Mühle zu kippen.

--> alte Weisheit: regelmäßige und sorgfältige Wartung ist wichtiger als teures "BlingBling"  ;D 


 



Ich bin von einem anderen Fach. Tatsächlich bin ich praktizierender Software-Entwickler. Ich fahr nur seit 30 Jahren unglaublich gern Motorrad. Einiges hab ich selber recherchiert, anderes hab ich mir selber angeeignet und wieder anderes hab ich mir von meinem Freundlichen des Vertrauens erklären lassen oder selbst hergeleitet. Dauert manchmal ein Weilchen, aber Neugier motiviert ganz gut.
#2
Ténéré XTZ750 / Antw:Xtz 750 verbraucht Kühlwa...
Letzter Beitrag von Ludreba - Gestern um 22:08:45
Zitat von: Timo Tenere am Gestern um 20:35:52Hi,

Normalerweise verliert man Kühlwasser durch:
Undichtheit z.B. Schläuche => Tropft auf den Boden oder Dampf entweicht unter Druck
Undichtheit z.B. Zylinderkopf => Verdampft durch die Verbrennung im Zylinder
Undichtheit z.B. Wasserpumpe => Kühlwasser wird ins Getriebe gedrückt und verdünnt sich mit dem Öl und verdampft, dabei entweicht der Wasserdampf durch die Getriebeentlüftung bzw. durch die Dichtringe/Simmerringe

Ansonsten kann das Kühlwasser nirgendwo hin.
Ich denke, dass du irgendwo Kühlwasser verlierst, ansonsten wärst du ja 5000km ohne genügend Kühlwasser unterwegs gewesen, dabei wär dir der Motor bestimmt einmal Überhitzt. Selbst wenn der Kühler nicht richtig entlüftet wäre, macht das nicht so viel aus.

Ich würde einmal beobachten, wie sich der Verlust entwickelt.
Sonst würde ich anfangen die Dichtheit der Schläuche unter Betriebstemperatur zu kontrollieren. => Wasserpumpe => Zylinderkopf. Wenn der Verbrauch nur gering ist, kannst du dir das Kontrollieren der Zylinderkopfdichtung sparen. Etwas verlust von Öl oder Kühlwasser ist bei der Laufleistung normal
Gruss

Danke für die schnelle Hilfe!

Komisch finde ich nur, dass nirgends Dampf entweicht.

Den Ölbehälter hatte ich nachdem die Tenere warm war geöffnet. Hier war ein bisschen Schaum an der Oberfläche. Allerdings nicht viel, daher bin ich davon ausgegangen, dass das auf Restfeuchte im Öl zurückzuführen ist. (Moped stand auch im Regen)
#3
Zitat von: Martin.DF am Gestern um 19:22:36;D Ist ein Kabelbruch der jetzt erst mal geflickt wurde.
Neuer Gabelbaum ist bestellt.

der Kupferwurm... so simple und doch so nervig. mit neuem Kabelbaum ist's ein easy fix ;D
#4
Ténéré 700 / Antw:Motortemperatur 101 Grad?
Letzter Beitrag von mfw - Gestern um 21:55:12
Bis ca. 115 Grad ist generell unkritsch. Gibt ja auch noch eine Temperaturwarnung. So lange die nicht an ist, weiterfahren. Wenn die an ist, schlägt das Handbuch sicher Abhilfe vor.

So heiß laufen die Kisten eigentlich nur, weil sie im Teillastbereich abgemagert werden wie irre, um die Abgasnormen zu schaffen. Im Gegenzug treibt das die Abgastemperaturen in die Höhe.

Richtig wäre, Gemisch im Teillasbereich ordentlich anfetten. Wäre halt eine Mappingänderung. Ob sie dann noch die AU besteht, muss man mal mit demjenigen klären, der die Flashs abstimmt.

Alternativ oder zusätzlich: Lüftereinschaltzeitpunkt runterschrauben, 95° wird gern genommen. Das verzögert meistens aber nur die steigende Kühlmitteltemperatur. In Kombination mit einer temperaturgesteuerten elektrischen Wasserpumpe kann das aber auch helfen. Bevor die Fragen kommen: Nein, ich hab noch keine E-WaPu an einer Enduro gesehen. Auf asphaltierten Rennstrecken sieht man sowas aber durchaus.
#5
Ténéré 700 / Antw:Motortemperatur 101 Grad?
Letzter Beitrag von Grisu - Gestern um 20:50:47
vielleicht ist dieser Dongle auch eine Option - dürfte scheinbar viele Wege geben anzufetten...

https://fueldongle.es/de/products/fuel-dongle-sg-03?rq=md_yamaha~mk_tracer-700-gt~xk_2023
#6
Ténéré XTZ750 / Antw:Xtz 750 verbraucht Kühlwa...
Letzter Beitrag von Timo Tenere - Gestern um 20:35:52
Hi,

Normalerweise verliert man Kühlwasser durch:
Undichtheit z.B. Schläuche => Tropft auf den Boden oder Dampf entweicht unter Druck
Undichtheit z.B. Zylinderkopf => Verdampft durch die Verbrennung im Zylinder
Undichtheit z.B. Wasserpumpe => Kühlwasser wird ins Getriebe gedrückt und verdünnt sich mit dem Öl und verdampft, dabei entweicht der Wasserdampf durch die Getriebeentlüftung bzw. durch die Dichtringe/Simmerringe

Ansonsten kann das Kühlwasser nirgendwo hin.
Ich denke, dass du irgendwo Kühlwasser verlierst, ansonsten wärst du ja 5000km ohne genügend Kühlwasser unterwegs gewesen, dabei wär dir der Motor bestimmt einmal Überhitzt. Selbst wenn der Kühler nicht richtig entlüftet wäre, macht das nicht so viel aus.

Ich würde einmal beobachten, wie sich der Verlust entwickelt.
Sonst würde ich anfangen die Dichtheit der Schläuche unter Betriebstemperatur zu kontrollieren. => Wasserpumpe => Zylinderkopf. Wenn der Verbrauch nur gering ist, kannst du dir das Kontrollieren der Zylinderkopfdichtung sparen. Etwas verlust von Öl oder Kühlwasser ist bei der Laufleistung normal
Gruss
#7
Ténéré 700 / Antw:Motortemperatur 101 Grad?
Letzter Beitrag von Teneg 7 - Gestern um 19:50:55
Gibt ein Softwareupdate zb. bei OTR wo das Mapping verändert wird und auf Wunsch auch die Einschalttemperatur des Lüfters.
#8
Ténéré XTZ750 / Xtz 750 verbraucht Kühlwasser
Letzter Beitrag von Ludreba - Gestern um 19:40:35
Hallo liebes Forum,

ich bin seit April stolzer Besitzer einer Tenere. Gekauft hatte ich sie mit 58.000km, aktuell hat sie 63.000km gelaufen.

Am letzten Wochenende bin ich meine erste längere Tour gefahren. Ca 400km hin, 2 Tage später wieder zurück. Vor der Tour hatte ich alle Flüssigkeiten kontrolliert, alles i.o.

Zuhause nach der Tour habe ich gesehen, dass der Kühlwasserbehälter leer war. Verwundert habe ich nachgefüllt, im Stand warm laufen lassen, kein Verlust vom Kühlwasser. Nach einer kleinen Fahrt (20km) fehlte wieder ein bisschen was.

Als ich sie laufen lassen habe, war der Boden komplett trocken. Alle Schläuche ebenso. Aus dem Auspuff kommt kein Qualm.


Ich frage mich jetzt: wo kommt die Kühlflüssigkeit hin?

Kann es sein dass der Vorbesitzer die Flüssigkeit gewechselt, danach das Kühlsystem nicht richtig entlüftet hat und jetzt das Wasser fehlt?

Über Ideen, Ratschläge und weiteres bin ich dankbar. Ich bin ratlos.
#9
 ;D Ist ein Kabelbruch der jetzt erst mal geflickt wurde.
Neuer Gabelbaum ist bestellt.
#10
Ténéré XTZ750 / Antw:Austausch Lenker Gummilag...
Letzter Beitrag von Thommy - Gestern um 19:10:07
Hatte jetzt mit 2 750er auf 240.000 km  gesamt kein Problem mit den Unterlagscheiben...

Grüße
Thommy

SMF spam blocked by CleanTalk